<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Gardel en la pantalla grande, Ciclo de cine latino en Los Angeles, carlos Gardel" />
	<meta name="author" content="César Frantantoni" />
	<meta name="description" content="gardel" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Gardel en la pantalla grande</title>
	<link href="/images/favicon.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elsuplemento.com/index.php/component/search/?Itemid=1749&amp;catid=293&amp;id=1736&amp;format=opensearch" rel="search" title="Buscar El Suplemento" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=349" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-section-3{ padding:5px; }#sp-section-4{ padding:5px 0px; }#sp-main-body{ background-color:#ebebeb;padding:5px 0px; }#sp-bottom{ background-color:#fbeffb;padding:50px 0px 50px 50px; }#sp-section-9{ padding:20px 0px; }#sp-section-11{ padding:50px 0px; }#sp-mas-leidas{ background-color:#fbeffb;padding:20px 0px; }#sptab349 .tabs_mask, #sptab349 ul.tabs_container li span {height:30px;line-height:30px;}#sptab349 .tab-padding {padding:10px}#sptab349 .tabs_mask {background-color:#333333}#sptab349 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab349 ul.tabs_container li.tab.tab_over {background-color:#057ea6; color:#ffffff}#sptab349 ul.tabs_container li.tab.active {background-color:#729c00; color:#ffffff}#sptab349 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script src="/media/jui/js/jquery.min.js?23f9483d203eedcff80b4685692e99df" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?23f9483d203eedcff80b4685692e99df" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?23f9483d203eedcff80b4685692e99df" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?23f9483d203eedcff80b4685692e99df" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gardel en la pantalla grande" />
	<meta property="og:description" content="Ciclo de cine latino en Los Angeles El prestigioso Archivo de Cine y Televisión de la Universidad de California en Los Angeles, acaba de lanzar un festival..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-1749 es-es ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="wave-two-wrap"><ul class="wave-two"><li></li><li></li><li></li><li></li><li></li><li></li></ul></div> ></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://facebook.com/elsuplemento.larevistaargentina"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/el_suplemento"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/b/116181469575731682767/116181469575731682767/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://linkedin.com/company/el-suplemento"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-7 col-md-7"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+(818)708-8407">+(818) 708-8407</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-4 col-md-4"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="El Suplemento"><img class="sp-retina-logo hidden-xs" src="/images/logo.gif" alt="El Suplemento" width="300" height="72"><img class="sp-default-logo visible-xs" src="/images/logo.gif" alt="El Suplemento"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-8 col-md-8"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >Inicio</a></li><li class="sp-menu-item sp-has-child"><a class="jsn-icon-image" href="#" title="Secciones" >Secciones</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Sumario</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sumario/tapames" >Tapa del Mes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/calendar" >Calendario de Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/humor" >Humor</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/horoscopo" >Horóscopo</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/cartas" >Correo de Lectores</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/recetas" >Recetas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/perfil" >Perfil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/comunidad" title="It's free" >De Nuestra Comunidad</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/leyenda" >Leyendas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/encuesta" >Encuesta</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/index.php/layout/anunciante" >Negocios</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/abogados" >Abogados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/seguros" >Agencias de Seguros</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/viajes" >Agencias de Viajes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/dentista" >Dentistas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/eventos" >Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/inmobiliaria" >Inmobiliarias</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/tax" >Impuestos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/instituciones" >Instituciones</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/mercado" >Mercados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/poder" >Poderes y Apostillas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/restaurant" >Restaurantes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/varios" >Varios</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Sociedad</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/instituciones" >Instituciones Argentinas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/info" >Información importante para argentinos en el exterior</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Juegos</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/juegos/suplegrama" >Suplegrama</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/moderado" >Sudoku Moderado</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/dificil" >Sudoku Dificil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/casino" >Casinos en Linea</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/index.php/revista" title="En Forma de Revista" >Edición Impresa</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/notas" >Números Anteriores</a></li><li class="sp-menu-item sp-has-child"><a  href="/" >Anunciantes</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/anuncios/papel" >Anunciantes Revista en Papel</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/webads" >Anunciantes Página Web</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/clasificados" >Clasificados</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/prices" >Lista de Precios / Advertising Rates</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/pago" >Pagos / Donaciones</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-stick-leftbottom" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">





<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>

<div id="fbplikebox" style="display:none; background-image:url(''">

    <div class="fbplbadge" style="background-image:url('http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png');"></div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/elsuplemento.larevistaargentina&amp;width=290&amp;height=150&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=#cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:150px;background:#ffffff;" allowtransparency="true"></iframe>

</div>  

	

</div></div></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-top" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="our-team" class="demo-mainsection-intro"><a href="http://www.quinnlawoffice.com" target="_blank"><img src="/images/banners/quinn.gif" alt="quinn" style="display: block; margin-left: auto; margin-right: auto;" /></a></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-10 col-md-10"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">César Frantantoni</span>	</dd>			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:59" />
	Visto: 59</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Gardel en la pantalla grande							</h2>
												</div>

				
		
		
	
			<div itemprop="articleBody">
		<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18211/gardel.jpg" alt="Gardel en la pantalla grande" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #000000;" /></p>
<p><span data-offset-key="dmqq-0-0"><span data-text="true">Ciclo de cine latino en Los Angeles</span></span><br />El prestigioso Archivo de Cine y Televisi&oacute;n de la Universidad de California en Los Angeles, acaba de lanzar un festival de cine en dos salas de esta ciudad, la Billy Wilder Theatre y el Downtown Independent, en el marco de un evento llamado &ldquo;Recuerdos de un Cine en Espa&ntilde;ol&rdquo;.&nbsp; &nbsp;</p>
 <br />Desde el pasado 23 de septiembre y hasta el 10 de diciembre, se proyectan pel&iacute;culas pertenecientes al corto per&iacute;odo en que Hollywood hizo cine en espa&ntilde;ol (1930-1939) y la llamada &ldquo;&eacute;poca de oro&rdquo; del cine latino, que se extendi&oacute; por las d&eacute;cadas siguientes. &nbsp;<br />Las pel&iacute;culas debutan en la sala Billy Wilder (10899 Wilshire Blvd.), y unos d&iacute;as despu&eacute;s se presentar&aacute;n en el Downtown Independent (251 S. Main St.). &nbsp;<br />Quiz&aacute;s el d&iacute;a m&aacute;s emocionante para muchos argentinos va a ser el 6 de noviembre, en que se proyectar&aacute; la famosa pel&iacute;cula de Carlos Gardel y Rosita Moreno &ldquo;El D&iacute;a que me Quieras&rdquo;, junto a &ldquo;As&iacute; cantaba Carlos Gardel&rdquo;, una pel&iacute;cula hecha en Argentina donde aparecen en secuencia diez temas cantados por Gardel en 1930.&nbsp; Estas obras gardelianas fueron restauradas recientemente por la Cinemateca Argentina, y va a ser la primera vez que las nuevas generaciones podr&aacute;n ver estas pel&iacute;culas tal cual se vieron cuando debutaron, algo que ha generado mucho inter&eacute;s incluso en Argentina. &nbsp;<br />Tambi&eacute;n son recomendables otras pel&iacute;culas del festival, como &ldquo;Asegure a su Mujer&rdquo;, una comedia donde figura la argentina Mona Maris, &ldquo;Romance Tropical&rdquo;, la primera pel&iacute;cula portorrique&ntilde;a, adem&aacute;s de varias pel&iacute;culas argentinas de los a&ntilde;os cuarenta. &nbsp;<br />El cine latino de antes en la pantalla grande, un verdadero privilegio. Para m&aacute;s informaci&oacute;n, visite:<br />https://www.cinema.ucla.edu/events/latinamericanfilm &curren;
<p></p>
</div>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel&amp;text=Gardel%20en%20la%20pantalla%20grande','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel&amp;text=Gardel%20en%20la%20pantalla%20grande">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/293-211/1736-gardel" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-2 col-md-2"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Anunciantes</h3><div class="sp-module-content">

<div class="custom"  >
	<hr />
<p><span style="font-size: 10pt;"><a href="http://www.jorgerabaso.com/" target="_blank">Jorge E. Rabaso</a></span></p>
<p><a href="http://www.jorgerabaso.com/" target="_blank"><span style="font-size: 12pt;"><img src="/images/banners/rabaso/rabaso.gif" alt="Jorge E. Rabaso" /></span></a></p>
<hr />
<p><span style="font-size: 10pt;"><a href="/stellamaris.htm" target="_blank">Stellamaris Fuire</a></span></p>
<p style="text-align: left;"><a href="/stellamaris.htm" target="_blank"><img src="/images/banners/stellamaris/inter.gif" alt="" class="pull-center" title="Stellamaris Fuire" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com/" target="_blank">Nuevo Almacen</a></p>
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com" target="_blank"><img src="/images/banners/na/na.gif" alt="" class="pull-center" title="Nuevo Almacen" /></a></p>
<hr />
<p style="text-align: left;"><a href="/index.php/precios" target="_self">Anuncie Aqu&iacute;</a></p>
<p style="text-align: left;"><img src="/images/banners/anuncie/anuncie-aqui.gif" alt="" class="pull-center" title="Anuncie Aqu&iacute;" /></p>
<hr />
<p style="text-align: left;"><a href="http://www.programavocesdelatierra.com/" target="_blank">Voces de la tierra</a></p>
<p><a href="http://www.programavocesdelatierra.com" target="_blank"><img src="/images/banners/voces/voces.gif" alt="voces" /></a></p>
<hr />
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 487px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 455px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Search</h3><div class="sp-module-content"><div class="search">
	<form action="/index.php/notas" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1749" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-position-12" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Notas Relacionadas</h3><div class="sp-module-content"><ul class="relateditems">
<li>
	<a href="/index.php/notas/210-38/1153-casa">
				La casa del Zorzal</a>
</li>
<li>
	<a href="/index.php/notas/243-5/1303-gardel">
				Cara y Ceca de Carlitos Gardel</a>
</li>
<li>
	<a href="/index.php/notas/24-169/216-gardel">
				Carlitos Inmigrante: Gardel en Estados Unidos</a>
</li>
<li>
	<a href="/index.php/notas/185-63/999-gardel">
				Carlos Gardel: El Zorzal</a>
</li>
<li>
	<a href="/index.php/notas/161-87/817-gardel">
				Siempre Presente: Nuevo Aniversario de la Muerte de CARLOS GARDEL</a>
</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="sptab_red" id="sptab349">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="encuesta" class="sptab-title">Encuesta</span></h2>
			
<div class="mod-sppoll ">
			<strong>¿Cómo debería responder Estados Unidos a los ensayos nucleares de Corea del Norte?</strong>
				<form class="form-sppoll" data-id="10" data-module_id="336">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					Imponer sanciones económicas.				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					Liderar una coalición internacional para atacar militarmente.				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					Nada, Corea del Norte no es una amenaza.				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Submit">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="10" value="Result">
		</form>
		<div class="sppoll-results"></div>
	</div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="la_revista" class="sptab-title">La Revista</span></h2>
			<div data-configid="1044546/53831844" style="width:100%; height:323px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído" class="sptab-title">Más Leído</span></h2>
			<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/290-209/1534-satiricon" itemprop="url">
			<span itemprop="name">
				Perdidos en el tiempo: Revista Satiricón			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/288-208/1668-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Julio 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/287-207/1664-aerolineas" itemprop="url">
			<span itemprop="name">
				Aerolíneas Low Cost			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/287-207/1649-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Junio 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/287-207/1662-gaucho" itemprop="url">
			<span itemprop="name">
				La Historia del Gaucho			</span>
		</a>
	</li>
</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="te_puede_interesar" class="sptab-title">Te puede interesar</span></h2>
			<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/index.php/notas/293-211/1727-hipotesis">
			Hipótesis de conflicto: La Argentina sobrevive... porque Nicolás Maduro quiere		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18211/maduromacri.jpg" alt="Maduro y Macri" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #000000;" /></p>
<p><em>Desde hace meses el mundo se encuentra alterado por las amenazas verbales proferidas entre el presidente de los Estados Unidos Donald Trump y la m&aacute;xima autoridad de Corea del Norte, el dictador todopoderoso Kim-Jong Un. La preocupaci&oacute;n tiene su raz&oacute;n: los dos pa&iacute;ses poseen bombas at&oacute;micas</em>.&nbsp;</p>


	<a class="readmore" href="/index.php/notas/293-211/1727-hipotesis">Leer más...</a>
					</li>
	</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="twitter" class="sptab-title">Twitter</span></h2>
			<a class="twitter-timeline" data-width="300" data-height="250" data-theme="dark" href="https://twitter.com/el_suplemento">Tweets by el_suplemento</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ultimos_artículos" class="sptab-title">Ultimos artículos</span></h2>
			<div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/anunciante/eventos/1739-festival" itemprop="url">
			<span itemprop="name">
				Festival de Folklore			</span>
		</a>
		<small>20 Octubre 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/280-clasificados/empleos/1738-ebanista" itemprop="url">
			<span itemprop="name">
				SE BUSCA: Experto Ebanista/Carpintero			</span>
		</a>
		<small>19 Octubre 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/280-clasificados/empleos/1737-tallador" itemprop="url">
			<span itemprop="name">
				SE BUSCA: Tallador de madera/Artesano			</span>
		</a>
		<small>19 Octubre 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/293-211/1736-gardel" itemprop="url">
			<span itemprop="name">
				Gardel en la pantalla grande			</span>
		</a>
		<small>19 Octubre 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/293-211/1735-valija" itemprop="url">
			<span itemprop="name">
				¿Conviene envolver la valija?			</span>
		</a>
		<small>16 Octubre 2017</small>
	</div>
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="bienvenido_a_el_suplemento_" class="sptab-title sptab_sfxmobile-intro">Bienvenido a El Suplemento	</span></h2>
			

<div class="custommobile-intro"  >
	<p><a href="http://www.elsuplemento.com/index.php/notas/293-211"><img src="/images/stories/18211/211.jpg" alt="Tapa # 211" width="600" height="735" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--></p>
<p><!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>ES-AR</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!-- [if gte mso 10]>

<![endif]--></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p></div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab349').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div></div></div><div id="sp-position3" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="1300076578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-content-bottom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="9691559122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sp-module "><div class="sp-module-content"><div style="display:table; #position:relative; overflow:hidden; height:90px; width:728px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a href="https://mblink.it/13RTl13RU"><img src="https://mblink.it/13RTl13RU.img" alt="tel:18663121294" border="0"></a></div></div></div></div></div><div class="sp-module lightbox-2"><div class="sp-module-content">

<div class="customlightbox-2"  >
	<p><a href="http://www.thegauchoscatering.com" target="_blank"><img src="/images/banners/thegauchos.gif" alt="thegauchos" style="float: left;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Perfiles Nuestra Gente</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/1550-angel">
			Ángel Ricardo Echeverría		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18202/echeverria.jpg" alt="&Aacute;ngel Ricardo Echeverr&iacute;a" style="display: block; margin: 0px auto 15px; border: 1px solid #000000;" /></p>
<p><strong>Lugar de residencia:</strong><br />Studio City, CA.</p>
<p><strong>H&aacute;blenos de su Profesi&oacute;n:</strong> <br />Soy el socio-due&ntilde;o (conjuntamente con Julie Friedgen) de The Tango Room Dance Center, in Sherman Oaks, CA. y por los &uacute;ltimos veinte a&ntilde;os soy anfitri&oacute;n del lugar con Julie cada s&aacute;bado por la noche. Nuestra milonga, que gracias a Dios tiene mucho &eacute;xito, se llama El Encuentro. Todos los martes y jueves por la noche, Julie y yo ense&ntilde;amos tango para principiantes, adem&aacute;s de estudiantes intermedios y avanzados. Lo que comparto es el conocimiento de tango que recib&iacute; de los viejos milongueros en las milongas de Buenos Aires. Empec&eacute; en 1958, he estado bailando tango durante casi sesenta a&ntilde;os y es un honor para m&iacute; poder compartir mi tango con nuestros estudiantes.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/1550-angel">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/314-gloria">
			Gloria Otero		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<div class="article-content">
<p><img src="/images/stories/ArtistasLocales/gloria.jpg" alt="gloria" width="300" height="450" style="margin: 6px; float: left;" /></p>
<p><strong>Lugar de residencia: <br /></strong>Canyon Country, California</p>
<p><strong>H&aacute;blenos de su profesi&oacute;n <br /></strong>Soy profesora y bailarina profesional de tango y folklore, as&iacute; como tambi&eacute;n directora y productora del Otero Dance Co y el show teatral Rhythm and Passion.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/314-gloria">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash1"><h3 class="sp-module-title">De Nuestra Comunidad</h3><div class="sp-module-content"><ul class="newsflash-vertjsn-news-flash1">
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1543-encuentro">
			Una particular reunión de mujeres en Woodland Hills		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18202/encuentro.jpg" alt="Una particular reuni&oacute;n de mujeres en Woodland Hills" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px; border: 1px solid #000000;" /></p>
<p><strong>50 mujeres se juntan para realizar actividades programadas</strong></p>
<p>La convocatoria vino en forma de mail y dec&iacute;a lo siguiente:

	<a class="readmore" href="/index.php/layout/sumario/comunidad/1543-encuentro">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1466-latimex">
			Latimex: Nuevo local		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 20px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/0554/latimex.jpg" alt="Latimex: Nuevo local" style="margin: 6px; border: 1px solid #000000; float: left;" />El mercado argentino y sudamericano Latimex, cambi&oacute; de casa pero no de calidad. As&iacute; es, porque desde julio Latimex se mud&oacute;, dentro del mismo shopping, pero a un local mucho m&aacute;s amplio y vistoso que el anterior, para poder brindar a todos sus clientes una mayor variedad y calidad de productos t&iacute;picos de su tierra.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/1466-latimex">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
</div></div></div></div><div id="sp-user6" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Recetas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/568-tofi">
			Torta Tofi		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/tofi.jpg" alt="Torta Tofi" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p>Con tantos posts de decoraci&oacute;n&hellip; &iexcl;me dio hambre! Como para cambiar un poco, ac&aacute; va la receta de tarta Tofi &ldquo;a mi manera&rdquo;. Es una variante de la receta Mini-Pastafrola, porque generalmente para mis tartas siempre uso la misma base de masa y los mismos ingredientes. Mucho chocolate, mucho dulce de leche, merengue&hellip; y el az&uacute;car por las nubes. Por eso les propongo las mini tartas, una porci&oacute;n peque&ntilde;a y suficiente para darnos un gusto y cuidar nuestra salud.</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/568-tofi">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1443-canelones">
			Canelones de Berenjena		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/canelonesberen.jpg" alt="Canelones de Berenjena" width="850" height="342" /></p>
<p><strong>Ingredientes:</strong><br />&bull; 2 &oacute; 3 Berenjenas<br />&bull; 1 Cebolla<br />&bull; 1 Morr&oacute;n</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1443-canelones">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user7" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Leyendas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1448-anta">
			2 Leyendas: Amovindo y Anta		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff; opacity: 0.8;">
<p><img src="/images/stories/17198/anta.jpg" alt="anta" /></p>
<p><strong>Amovindo</strong><br />&nbsp;&nbsp; Nos cuenta F&eacute;lix Coluccio que este personaje de las costas del r&iacute;o Salado, en Santiago del Estero, debi&oacute; vivir alrededor de 1785.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1448-anta">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/193-lapacho">
			LEYENDA: El Lapacho		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><em><img src="/images/stories/15171/lapacho.jpg" alt="lapacho" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #000000;" />Muchos conocen de este &aacute;rbol solo su madera. Es decir, lo han visto despojado de toda su realidad natal, desnuda en su escueto servicio. El que no conoce del lapacho m&aacute;s que su misi&oacute;n, sabe que su principal cualidad es la resistencia y la dureza de su madera que no se pudre.</em>..</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/193-lapacho">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-mas-leidas"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Acerca de Nosotros</h3><div class="sp-module-content">

<div class="custom"  >
	<p><strong><span style="font-size: 13.5pt; font-family: 'Times New Roman','serif';">El Suplemento es el principal medio argentino del Sur de California. Fundado en el a&ntilde;o 2000, es una revista de distribuci&oacute;n gratuita en todos los locales argentinos, con una tirada aproximada de 24.000 copias. Cubre la comunidad argentina local e informaci&oacute;n de utilidad para los compatriotas en el exterior. </span></strong></p></div>
</div></div></div></div><div id="sp-bottom4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menumenu-treemenu">
<li class="item-542"><a href="/index.php/quien" > Quienes Somos</a></li><li class="item-544"><a href="/index.php/lista" > Lista de Precios / Advertising Rates</a></li><li class="item-545"><a href="/index.php/preguntas" > Preguntas mas frecuentes</a></li><li class="item-546"><a href="http://www.elsuplemento.com/suscripcion.htm" > Suscripción</a></li><li class="item-1989"><a href="/index.php/mapa" > Mapa del sitio</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Connect with us</h3><div class="sp-module-content">

<div class="custom"  >
	<div id="demo-connect-with-us">
<p>Welcome to El Suplemento Magazine</p>
<p><strong>Phone:</strong> (818) 708-8407</p>
<p><strong>Cel:</strong> (818) 590-8407</p>
<p><strong>Email:</strong> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></p>
<p><strong>Website</strong><strong>:</strong> <a>www.elsuplemento.com</a></p>
<p><strong>Address:</strong> P.O.Box 570123<br />Tarzana, CA 91357-0123</p>
</div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2003 El Suplemento. All Rights Reserved. Designed By Pablo Garriga</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435"><a href="/index.php" > Inicio</a></li><li class="item-466  deeper parent"><a class="jsn-icon-image" href="#" title="Secciones" > Secciones</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-466"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-466"><li class="item-1926  deeper parent"><a href="#" > Sumario</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1926"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1926"><li class="item-472"><a href="/index.php/layout/sumario/tapames" > Tapa del Mes</a></li><li class="item-473"><a href="/index.php/layout/sumario/calendar" > Calendario de Eventos</a></li><li class="item-474"><a href="/index.php/layout/sumario/humor" > Humor</a></li><li class="item-475"><a href="/index.php/layout/sumario/horoscopo" > Horóscopo</a></li><li class="item-476"><a href="/index.php/layout/sumario/cartas" > Correo de Lectores</a></li><li class="item-477"><a href="/index.php/layout/sumario/recetas" > Recetas</a></li><li class="item-798"><a href="/index.php/layout/sumario/perfil" > Perfil</a></li><li class="item-496"><a href="/index.php/layout/sumario/comunidad" title="It's free" > De Nuestra Comunidad</a></li><li class="item-1927"><a href="/index.php/layout/sumario/leyenda" > Leyendas</a></li><li class="item-1992"><a href="/index.php/layout/sumario/encuesta" > Encuesta</a></li></ul></li><li class="item-499  deeper parent"><a href="/index.php/layout/anunciante" > Negocios</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-499"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-499"><li class="item-1983"><a href="/index.php/layout/anunciante/abogados" > Abogados</a></li><li class="item-1987"><a href="/index.php/layout/anunciante/seguros" > Agencias de Seguros</a></li><li class="item-1975"><a href="/index.php/layout/anunciante/viajes" > Agencias de Viajes</a></li><li class="item-1999"><a href="/index.php/layout/anunciante/dentista" > Dentistas</a></li><li class="item-2009"><a href="/index.php/layout/anunciante/eventos" > Eventos</a></li><li class="item-1986"><a href="/index.php/layout/anunciante/inmobiliaria" > Inmobiliarias</a></li><li class="item-1985"><a href="/index.php/layout/anunciante/tax" > Impuestos</a></li><li class="item-2000"><a href="/index.php/layout/anunciante/instituciones" > Instituciones</a></li><li class="item-1976"><a href="/index.php/layout/anunciante/mercado" > Mercados</a></li><li class="item-1977"><a href="/index.php/layout/anunciante/poder" > Poderes y Apostillas</a></li><li class="item-1974"><a href="/index.php/layout/anunciante/restaurant" > Restaurantes</a></li><li class="item-1978"><a href="/index.php/layout/anunciante/varios" > Varios</a></li></ul></li><li class="item-468  deeper parent"><a href="#" > Juegos</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-468"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-468"><li class="item-482"><a href="/index.php/layout/juegos/suplegrama" > Suplegrama</a></li><li class="item-1275"><a href="/index.php/layout/juegos/moderado" > Sudoku Moderado</a></li><li class="item-707"><a href="/index.php/layout/juegos/dificil" > Sudoku Dificil</a></li><li class="item-2010"><a href="/index.php/layout/juegos/casino" > Casinos en Linea</a></li></ul></li><li class="item-1993  deeper parent">	<a class="nav-header ">Sociedad</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1993"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1993"><li class="item-479"><a href="/index.php/layout/sociedad/instituciones" > Instituciones Argentinas</a></li><li class="item-1760"><a href="/index.php/layout/sociedad/info" > Información importante para argentinos en el exterior</a></li></ul></li></ul></li><li class="item-470"><a href="/index.php/revista" title="En Forma de Revista" > Edición Impresa</a></li><li class="item-1749  current active"><a href="/index.php/notas" > Números Anteriores</a></li><li class="item-706  divider deeper parent"><a class="separator ">Anunciantes</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-706"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-706"><li class="item-989"><a href="/index.php/anuncios/papel" > Anunciantes Revista en Papel</a></li><li class="item-1584"><a href="/index.php/anuncios/webads" > Anunciantes Página Web</a></li><li class="item-708"><a href="/index.php/anuncios/clasificados" > Clasificados</a></li><li class="item-543"><a href="/index.php/anuncios/prices" > Lista de Precios / Advertising Rates</a></li><li class="item-1783"><a href="/index.php/anuncios/pago" > Pagos / Donaciones</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
