<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Se dijo en" />
	<meta name="author" content="El Suplemento" />
	<meta name="description" content="dijo" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Se dijo en Mayo 2017</title>
	<link href="/images/favicon.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elsuplemento.com/index.php/component/search/?Itemid=1749&amp;catid=287&amp;id=1658&amp;format=opensearch" rel="search" title="Buscar El Suplemento" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=349" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-section-3{ padding:5px; }#sp-section-4{ padding:5px 0px; }#sp-main-body{ background-color:#ebebeb;padding:5px 0px; }#sp-bottom{ background-color:#fbeffb;padding:50px 0px 50px 50px; }#sp-section-9{ padding:20px 0px; }#sp-section-11{ padding:50px 0px; }#sp-mas-leidas{ background-color:#fbeffb;padding:20px 0px; }#sptab349 .tabs_mask, #sptab349 ul.tabs_container li span {height:30px;line-height:30px;}#sptab349 .tab-padding {padding:10px}#sptab349 .tabs_mask {background-color:#333333}#sptab349 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab349 ul.tabs_container li.tab.tab_over {background-color:#057ea6; color:#ffffff}#sptab349 ul.tabs_container li.tab.active {background-color:#729c00; color:#ffffff}#sptab349 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script src="/media/jui/js/jquery.min.js?48fb92b76c6395d61b27c1829654ef8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?48fb92b76c6395d61b27c1829654ef8a" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?48fb92b76c6395d61b27c1829654ef8a" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?48fb92b76c6395d61b27c1829654ef8a" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se dijo en Mayo 2017" />
	<meta property="og:description" content="La Frase de Francisco “Con motivo de la fiesta nacional de la República Argentina, deseo expresar a vuestra excelencia (el presidente argentino Mauricio Ma..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-1749 es-es ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="wave-two-wrap"><ul class="wave-two"><li></li><li></li><li></li><li></li><li></li><li></li></ul></div> ></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://facebook.com/elsuplemento.larevistaargentina"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/el_suplemento"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/b/116181469575731682767/116181469575731682767/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://linkedin.com/company/el-suplemento"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-7 col-md-7"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+(818)708-8407">+(818) 708-8407</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-4 col-md-4"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="El Suplemento"><img class="sp-retina-logo hidden-xs" src="/images/logo.gif" alt="El Suplemento" width="300" height="72"><img class="sp-default-logo visible-xs" src="/images/logo.gif" alt="El Suplemento"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-8 col-md-8"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >Inicio</a></li><li class="sp-menu-item sp-has-child"><a class="jsn-icon-image" href="#" title="Secciones" >Secciones</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Sumario</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sumario/tapames" >Tapa del Mes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/calendar" >Calendario de Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/humor" >Humor</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/horoscopo" >Horóscopo</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/cartas" >Correo de Lectores</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/recetas" >Recetas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/perfil" >Perfil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/comunidad" title="It's free" >De Nuestra Comunidad</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/leyenda" >Leyendas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/encuesta" >Encuesta</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/index.php/layout/anunciante" >Negocios</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/abogados" >Abogados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/seguros" >Agencias de Seguros</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/viajes" >Agencias de Viajes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/dentista" >Dentistas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/inmobiliaria" >Inmobiliarias</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/tax" >Impuestos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/instituciones" >Instituciones</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/mercado" >Mercados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/poder" >Poderes y Apostillas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/restaurant" >Restaurantes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/varios" >Varios</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Sociedad</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/instituciones" >Instituciones Argentinas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/info" >Información importante para argentinos en el exterior</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Juegos</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/juegos/suplegrama" >Suplegrama</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/moderado" >Sudoku Moderado</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/dificil" >Sudoku Dificil</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/index.php/revista" title="En Forma de Revista" >Edición Impresa</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/notas" >Números Anteriores</a></li><li class="sp-menu-item sp-has-child"><a  href="/" >Anunciantes</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/anuncios/papel" >Anunciantes Revista en Papel</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/webads" >Anunciantes Página Web</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/clasificados" >Clasificados</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/prices" >Lista de Precios / Advertising Rates</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/pago" >Pagos / Donaciones</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-stick-leftbottom" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">





<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>

<div id="fbplikebox" style="display:none; background-image:url(''">

    <div class="fbplbadge" style="background-image:url('http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png');"></div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/elsuplemento.larevistaargentina&amp;width=290&amp;height=150&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=#cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:150px;background:#ffffff;" allowtransparency="true"></iframe>

</div>  

	

</div></div></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-top" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="our-team" class="demo-mainsection-intro"><a href="http://www.chugh.com" target="_blank"><img src="/images/banners/chugh.gif" alt="www.chugh.com" style="display: block; margin-left: auto; margin-right: auto;" /></a></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-10 col-md-10"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">El Suplemento</span>	</dd>			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:29" />
	Visto: 29</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Se dijo en Mayo 2017							</h2>
												</div>

				
		
		
	
			<div itemprop="articleBody">
		<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18207/perroni.jpg" alt="Comisario general Fabi&aacute;n Perroni" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #2210ad;" /></p>
<p><strong>La Frase de Francisco</strong><br />&ldquo;Con motivo de la fiesta nacional de la Rep&uacute;blica Argentina, deseo expresar a vuestra excelencia (el presidente argentino Mauricio Macri) mi cordial felicitaci&oacute;n, que extiendo a todos los hijos de nuestro amado pa&iacute;s. Pido al Se&ntilde;or que les acompa&ntilde;e en su desarrollo material y espiritual, propiciado por un clima de serenidad, paz y respeto mutuo&rdquo;</p>
 
<p></p>
<p><strong>La Frase de Mauricio</strong><br />&ldquo;La Argentina produce alimentos para 400 millones de personas y aspiramos a duplicarlos en los pr&oacute;ximos 5 a 8 a&ntilde;os. Estoy seguro de que con ayuda del empresariado chino el proceso ser&aacute; m&aacute;s exitoso&rdquo;La Frase de Donald<br />&ldquo;Como presidente, quise compartir con Rusia (en una reuni&oacute;n programada en la Casa Blanca) algo que tengo absoluto derecho de hacer, datos concernientes al terrorismo y a la seguridad de las aerol&iacute;neas. Por razones humanitarias y porque quiero que Rusia avance en su lucha contra el Estado Isl&aacute;mico&rdquo;</p>
<p><strong>J&oacute;venes ingenuos</strong><br />&ldquo;Lo que pas&oacute; fue que no se entendieron muchos procesos que llevamos a cabo. No pudimos hacerle ver al conjunto de la sociedad que, en realidad, su mejor posici&oacute;n econ&oacute;mica era parte de ese proceso. Y esos j&oacute;venes de veintipico que entraron a trabajar a las f&aacute;bricas creyeron que era un m&eacute;rito propio&rdquo;<br /><em>Cristina Fern&aacute;ndez de Kirchner, ex presidente</em></p>
<p><strong>Y como si esto fuera poco&hellip;</strong><br />&ldquo;Voy a ser candidato; la gente me alienta a seguir trabajando por mi querida provincia y por supuesto, por la Rep&uacute;blica Argentina&rdquo;<br /><em>Carlos Sa&uacute;l Menem, ex presidente y actual senador por La Rioja, confirmando que, a los 87 a&ntilde;os, ser&aacute; candidato a senador por la provincia en las elecciones legislativas de octubre</em></p>
<p><strong>El otro Menem</strong><br />&ldquo;Hoy el Partido Justicialista, como tal, no existe, est&aacute; dividido. Muchos siguen hablando del Frente para la Victoria, otros han creado otros partidos, y el problema es que no se avizora en el horizonte un liderazgo que permita superar estas diferencias y atraer a la mayor cantidad de dirigentes del peronismo&rdquo;<br /><em>Eduardo Menem, ex senador justicialista</em></p>
<hr />
<h3 style="text-align: center;">&iquest;Donald Trump revela secretos de estado a Rusia?</h3>
<p>&ldquo;Ahora resulta que el propio presidente Trump es un monumental buch&oacute;n de Rusia, revelando informaci&oacute;n clasificada. Imprudente, irresponsable, peligroso y est&uacute;pido&rdquo;<br /><em>Jeff Merkley, senador dem&oacute;crata por Oregon</em></p>
<p>&ldquo;Trump nos debe una explicaci&oacute;n por poner en riesgo nuestra seguridad; ha traicionado su responsabilidad suprema de velar por nuestra seguridad&rdquo;<br /><em>Richard Blumenthal, senador dem&oacute;crata por Connecticut</em></p>
<p>&ldquo;Si es verdad, ser&iacute;a preocupante&rdquo;<br /><em>Lindsey Graham, senador republicano por South Carolina</em></p>
<p>&ldquo;Esto es preocupante e irresponsable. El Partido Republicano deber&iacute;a poner los intereses de la naci&oacute;n antes de los partidarios y demandar una investigaci&oacute;n independiente y un fiscal especial ahora mismo&rdquo;<br /><em>Dick Durbin, senador dem&oacute;crata por Illinois</em></p>
<p>&ldquo;Si es verdad, es evidentemente preocupante&rdquo;<br /><em>John McCain, senador republicano por Arizona</em></p>
<hr />
<p><strong>Basta de verso</strong><br />&ldquo;La posverdad del justicialismo fue la justicia social. Despu&eacute;s de 30 a&ntilde;os terminamos con un 30% de pobres. Estoy harto de que invoquen el discurso del pueblo, de Per&oacute;n, de Evita y no s&eacute; cu&aacute;ntos... y que hoy tengamos despu&eacute;s de casi 30 a&ntilde;os de peronismo a uno de cada tres argentinos en la pobreza&rdquo;<br /><em>Emilio Monz&oacute; , presidente de la C&aacute;mara de Diputados</em></p>
<p><strong>Ex hijo</strong><br />&ldquo;Efectivamente, hay un faltante de dinero, que corresponde a la deuda de cargas sociales de la fundaci&oacute;n, que lleg&oacute; a tener 206 millones de pesos. Afortunadamente, ahora Hebe est&aacute; procesada y va a tener que dar explicaciones&rdquo; <br /><em>Sergio Shoklender, abogado y empresario, y tambi&eacute;n procesado en la causa Sue&ntilde;os Compartidos</em></p>
<p><strong>Pero &iquest;rob&oacute; o no?</strong><br />&ldquo;Quiero decirles que nos lleg&oacute; la noticia por parte de la prensa de que estoy procesada. Tenemos claro que este es el precio que tenemos que pagar por haber dicho que Macri era nuestro enemigo cuando nadie todav&iacute;a ni lo pensaba, por habernos quedado en la plaza del 9 al 10 de diciembre para que &eacute;l no pise esa plaza que es del pueblo y por denunciar que &eacute;l y su Gobierno fueron part&iacute;cipes de la dictadura con sus empresas&rdquo;<br /><em>Hebe de Bonafini, tras ser procesada por defraudaci&oacute;n en la causa Fundaci&oacute;n Sue&ntilde;os Compartidos</em></p>
<hr />
<h3 style="text-align: center;"><img src="/images/stories/10111/scioli.jpg" alt="Daniel Scioli" style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; border: 3px solid #5fa6f7; float: left;" height="378" width="250" />La doble vida de Daniel</h3>
<p>&ldquo;Gisela est&aacute; embarazada, estamos esperando un beb&eacute; y realmente esto nos da una emoci&oacute;n muy fuerte. Tambi&eacute;n miedo, porque, imaginate, yo tengo 60 a&ntilde;os, es todo un desaf&iacute;o por delante&rdquo;<br /><em>Daniel Scioli, ex gobernador &nbsp;</em></p>
<p>&ldquo;Estoy embarazada de tres meses y me encuentro con una traici&oacute;n. Ahora no lo quiero ni ver. Ahora quiere formar la familia perfecta cuando, si no fuera por m&iacute;, no estar&iacute;a... quer&iacute;a que me haga un aborto&rdquo;<br /><em>&nbsp;Gisela Berger, ex novia de Daniel Scioli y futura madre de su beb&eacute;</em></p>
<p>&ldquo;Mi teor&iacute;a sobre Scioli es que cuando est&aacute; cerca de un juicio o de ir preso saca un tema sexual para que sea una pantalla y que la gente se distraiga. Soy lapidario con Scioli, pienso lo peor. Me parece un delincuente por todo lo que ha robado. Es un hombre siniestro&rdquo;<br /><em>Bartolom&eacute; Mitre, director del Diario La Naci&oacute;n</em></p>
<hr />
<p><strong>Un h&eacute;roe de nuestro tiempo</strong><br />&ldquo;Cuando el Dr. Ren&eacute; Favaloro decide regresar a la Argentina, estaba en la cima. Es como si le pidieras hoy a Leo Messi que deje el Barcelona y se vuelva al pa&iacute;s, no a un club, sino a fundar un club y ense&ntilde;arles a jugar a la pelota a sus otros 10 compa&ntilde;eros. Eso hizo Favaloro. Eso lo vuelve una leyenda. Es decir, haber renunciado a ser el cirujano n&uacute;mero uno del mundo, el responsable de esa instituci&oacute;n, multimillonario y viviendo en los Estados Unidos&rdquo;<br /><em>Oscar Mendiz, Director del Instituto de Cardiolog&iacute;a y Cirug&iacute;a Cardiovascular, y colega cercano del Dr. Ren&eacute; Favaloro</em></p>
<p><strong>Sin conducci&oacute;n</strong><br />&ldquo;La oposici&oacute;n no tiene jefa ni jefe. Si tuvi&eacute;ramos un jefe siendo mayor&iacute;a en el Congreso ganar&iacute;amos las votaciones. Ac&aacute; lo que nos falta es alguien que unifique a todos los que cuestionamos a Macri. Porque todos hablamos mal de Macri, pero cuando vamos a las votaciones, Macri gana. Hoy no tenemos una jefatura que totalice a la oposici&oacute;n&rdquo;<br /><em>Fernando &ldquo;Chino&rdquo; Navarro, dirigente peronista del Movimiento Evita</em></p>
<p><strong>Impunidad 2x1</strong><br />&ldquo;Rechazamos la ley del 2x1, y rechazamos m&aacute;s que se aplique a los delitos de lesa humanidad. Consideramos que el 2x1 es un s&iacute;mbolo de impunidad en general, porque es un mecanismo que beneficia, o beneficiaba, a los delincuentes m&aacute;s complicados, m&aacute;s duros. Igual, la Corte Suprema de Justicia es independiente y ellos son los que tienen que velar por la responsabilidad de sus fallos&rdquo;<br /><em>Marcos Pe&ntilde;a, jefe de Gabinete de la Naci&oacute;n</em></p>
<p><strong>Pap&aacute; monstruo</strong><br />&ldquo;Al monstruo lo conocimos desde chicos, no es que fue un pap&aacute; dulce y luego se convirti&oacute;. Vivimos muchos a&ntilde;os conociendo el horror. Y ya en la adolescencia duplicado, el de adentro y el de afuera. Por eso es que nosotros tambi&eacute;n fuimos v&iacute;ctimas. Con nosotros infundi&oacute; el mismo miedo y respeto que con sus subordinados&rdquo;<br /><em>Mariana D., familiar directo de Miguel Etchecolatz, el exjefe de la Polic&iacute;a Bonaerense condenado por delitos de lesa humanidad</em></p>
<p><strong>Carri&oacute; y la miel</strong><br />&ldquo;Es c&oacute;modo denunciar y usufructuar de las mieles del poder. Elisa Carri&oacute; deber&iacute;a bajarse y denunciar con pruebas, de lo contrario h&aacute;gase cargo, porque usted es parte. Si se integra a un gobierno que denuncia por encubrir corruptos, uno termina siendo c&oacute;mplice de esa impunidad&rdquo;<br /><em>Graciela Cama&ntilde;o, diputada nacional por el Frente Renovador</em></p>
<p><strong>Santa Cruz en llamas</strong><br />&ldquo;La provincia nos tiene que explicar c&oacute;mo van a hacer con la ayuda del gobierno nacional para salir de esta situaci&oacute;n. Hoy tenemos dudas, que ya le trasmitimos a la provincia, que los n&uacute;meros que nos env&iacute;an presentan algunas contradicciones. Si hay voluntad pol&iacute;tica, vamos a estar ah&iacute; al lado para que los santacruce&ntilde;os vivan mejor&rdquo;<br /><em>Rogelio Frigerio, ministro del interior, sobre la ayuda que enviar&aacute; el Ejecutivo nacional para superar la crisis financiera que agobia a Santa Cruz</em></p>
<h3 style="text-align: center;">D E P O R T I V A S</h3>
<p><strong>Nueva etapa y van&hellip;</strong><br />&ldquo;Que yo sea t&eacute;cnico de Argentina lo tiene que resolver la AFA con Sevilla. No dejo al Sevilla por otro club, sino por irme a la selecci&oacute;n. Desde chico que sue&ntilde;o con entrenar a mi pa&iacute;s&rdquo;<br /><em>Jorge Sampaoli, nuevo t&eacute;cnico de la Selecci&oacute;n Argentina</em></p>
<p><strong><img src="/images/stories/10116/bielsa.jpg" alt="Marcelo Bielsa" style="margin-top: 10px; margin-bottom: 10px; margin-left: 10px; border: 3px solid #1c0a8a; float: right;" height="262" width="250" />Un Loco humilde</strong><br />&ldquo;Una de las virtudes de los entrenadores es la flexibilidad. No enamorarse de su propia idea. Pero a la vez uno tiene que enamorarse para convencer. Hay una mezcla de humildad para no ser soberbio y no cambiar de idea; y una necesidad de convicci&oacute;n para defender las ideas que eligi&oacute;. Yo no cedo en mis ideas y no lo digo como una virtud; es un defecto. Sampaoli s&iacute; cede en sus ideas porque tiene un poder de adaptaci&oacute;n que yo no tengo. Eso lo hace mejor que yo, indudablemente.<br /><em>Marcelo Bielsa, DT argentino</em></p>
<p><strong>Montero cuidar&iacute;a</strong><br />&ldquo;Me da l&aacute;stima todo lo que pasa. Ustedes no se dan cuenta de todo lo que genera para afuera el f&uacute;tbol argentino. Ustedes tienen la suerte de que deja Maradona y nace Messi, y tienen una generaci&oacute;n de b&aacute;squet que tambi&eacute;n obliga al mundo a mirar para ac&aacute;, y una generaci&oacute;n de tenis que tambi&eacute;n hace mirar para ac&aacute;, y los Pumas te salen terceros y hacen mirar para ac&aacute;, y ten&eacute;s a las Leonas que tambi&eacute;n te hacen mirar para ac&aacute;, y despu&eacute;s aparece el Papa&hellip; Ustedes no se dan cuenta de lo que genera Argentina y no lo cuidan&rdquo;<br /><em>Paolo Montero, ex jugador urugayo y actual entrenador de Rosario Central</em></p>
<p><strong>El Cholo se queda all&aacute;</strong><br />&ldquo;Los periodistas me preguntan continuamente si me voy a quedar. S&iacute;, me voy a quedar. &iquest;Y saben por qu&eacute; me voy a quedar? Porque este club tiene futuro y el futuro somos todos nosotros&rdquo;<br /><em>Diego Simeone, t&eacute;cnico argentino del Atl&eacute;tico Madrid</em></p>
<h3 style="text-align: center;">I N T E R N A C I O N A L E S</h3>
<p><strong>Le noveau pr&eacute;sident</strong><br />&ldquo;Reconstruir&eacute; el v&iacute;nculo entre Europa y los pueblos que la componen, entre Europa y sus ciudadanos. Apelo a todos ustedes, cualquiera que sea su partido; y no niego las dificultades econ&oacute;micas, sociales, y el abatimiento moral&rdquo;<br /><em>Emmanuel Macron, flamante presidente electo de Francia</em></p>
<p><strong>Europa respira</strong><br />&ldquo;Me alegro de que las ideas que usted defiende de una Europa fuerte y progresista que proteja a sus ciudadanos sean las que Francia va a defender durante su presidencia en el debate sobre el futuro de Europa. Francia elige un futuro europeo. Juntos por una Europa m&aacute;s fuerte y m&aacute;s justa&rdquo;<br /><em>Jean-Claude Juncker, presidente de la Comisi&oacute;n Europea, felicitando a Macron por su triunfo</em></p>
<p><img src="/images/stories/0552/lula.jpg" alt="lula" style="margin-top: 10px; margin-right: 10px; margin-bottom: 10px; border: 1px solid #000000; float: left;" /></p>
<p><strong>Lula se defiende</strong><br />&ldquo;Hay muchas acusaciones infundadas contra Cristina, igual que en Brasil contra m&iacute; y contra Dilma. Ning&uacute;n pa&iacute;s merece el retroceso en la calidad democr&aacute;tica que estamos viviendo en este instante. Inventaron un crimen que Dilma no cometi&oacute; para justificar un impeachment. Y hoy el presidente Temer tienen menos popularidad que Dilma cuando se dio su destituci&oacute;n&rdquo;<br /><em>Lula da Silva, ex presidente brasile&ntilde;o</em></p>
<p><strong>&iquest;Una nueva guerra fr&iacute;a?</strong><br />&ldquo;Las fuerzas armadas de la Federaci&oacute;n Rusa est&aacute;n listas para rechazar cualquier amenaza. No hubo, no hay y no habr&aacute; fuerzas que puedan conquistar nuestra naci&oacute;n. La libertad de Europa y del mundo entero fue obtenida gracias a nuestros padres y nuestros abuelos&rdquo;<br /><em>Vladimir Putin, presidente ruso</em></p>
<p><strong>De lunes a mi&eacute;rcoles, pero d&iacute;as largos</strong><br />&ldquo;El desarrollo econ&oacute;mico permite a la gente trabajar menos tiempo. He propuesto que se trabaje tres d&iacute;as a la semana en jornadas de 11 horas y que las personas se jubilen a los 75 a&ntilde;os, porque se extendi&oacute; la esperanza de vida. Eso como parte de un plan para promover y capacitar a la gente para las nuevas actividades, como el turismo, entretenimiento, educaci&oacute;n y salud, que van a incrementar la demanda de empleo&rdquo;<br /><em>Carlos Slim, magnate mexicano</em> &curren;</p>
<p>&nbsp;</p>
</div>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo&amp;text=Se%20dijo%20en%20Mayo%202017','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo&amp;text=Se%20dijo%20en%20Mayo%202017">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/287-207/1658-dijo" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-2 col-md-2"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Anunciantes</h3><div class="sp-module-content">

<div class="custom"  >
	<hr />
<p><span style="font-size: 10pt;"><a href="http://www.jorgerabaso.com/" target="_blank">Jorge E. Rabaso</a></span></p>
<p><a href="http://www.jorgerabaso.com/" target="_blank"><span style="font-size: 12pt;"><img src="/images/banners/rabaso/rabaso.gif" alt="Jorge E. Rabaso" /></span></a></p>
<hr />
<p><span style="font-size: 10pt;"><a href="/stellamaris.htm" target="_blank">Stellamaris Fuire</a></span></p>
<p style="text-align: left;"><a href="/stellamaris.htm" target="_blank"><img src="/images/banners/stellamaris/inter.gif" alt="" class="pull-center" title="Stellamaris Fuire" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com/" target="_blank">Nuevo Almacen</a></p>
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com" target="_blank"><img src="/images/banners/na/na.gif" alt="" class="pull-center" title="Nuevo Almacen" /></a></p>
<hr />
<p style="text-align: left;"><a href="/index.php/precios" target="_self">Anuncie Aqu&iacute;</a></p>
<p style="text-align: left;"><img src="/images/banners/anuncie/anuncie-aqui.gif" alt="" class="pull-center" title="Anuncie Aqu&iacute;" /></p>
<hr />
<p style="text-align: left;"><a href="http://www.programavocesdelatierra.com/" target="_blank">Voces de la tierra</a></p>
<p><a href="http://www.programavocesdelatierra.com" target="_blank"><img src="/images/banners/voces/voces.gif" alt="voces" /></a></p>
<hr />
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 487px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 455px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Search</h3><div class="sp-module-content"><div class="search">
	<form action="/index.php/notas" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1749" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-position-12" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Notas Relacionadas</h3><div class="sp-module-content"><ul class="relateditems">
<li>
	<a href="/index.php/notas/259-198/1438-dijo">
				Se dijo  en Agosto 2016</a>
</li>
<li>
	<a href="/index.php/notas/285-205/1624-dijo">
				Se dijo en Marzo 2017</a>
</li>
<li>
	<a href="/index.php/notas/274-203/1570-dijo">
				Se Dijo en Enero 2017</a>
</li>
<li>
	<a href="/index.php/notas/284-204/1604-dijo">
				Se dijo en Febrero 2017</a>
</li>
<li>
	<a href="/index.php/notas/255-195/1392-dijo">
				Se dijo en Mayo 2016</a>
</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="sptab_red" id="sptab349">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="encuesta" class="sptab-title">Encuesta</span></h2>
			
<div class="mod-sppoll ">
			<strong>¿Está de acuerdo con que, como muchos proponen, las selecciones deportivas argentinas usen camisetas solo con rayas horizontales, en lugar de las actuales verticales, para que reflejen más fielmente el diseño de nuestra bandera?</strong>
				<form class="form-sppoll" data-id="6" data-module_id="336">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					Sí, deberían ser a rayas horizontales como las de nuestra bandera.				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					No, las rayas verticales son ya una tradición de las camisetas argentinas.				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					Me da igual.				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Submit">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="6" value="Result">
		</form>
		<div class="sppoll-results"></div>
	</div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="la_revista" class="sptab-title">La Revista</span></h2>
			<div data-configid="1044546/49568574" style="width:525px; height:323px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído" class="sptab-title">Más Leído</span></h2>
			<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/recetas/1576-pastafrola" itemprop="url">
			<span itemprop="name">
				Pastafrola			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/perfil/1575-cuonzo" itemprop="url">
			<span itemprop="name">
				Marcella Cuonzo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/284-204/1603-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Marzo 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/284-204/1606-cifras" itemprop="url">
			<span itemprop="name">
				El mes de febrero 2017 en cifras			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/284-204/1604-dijo" itemprop="url">
			<span itemprop="name">
				Se dijo en Febrero 2017			</span>
		</a>
	</li>
</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="te_puede_interesar" class="sptab-title">Te puede interesar</span></h2>
			<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/index.php/notas/285-205/1620-cartas">
			Cartas y más Cartas • Abril 2017		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<h3>La inmigraci&oacute;n en los tiempos de Trump I</h3>
<p>Sr. Director:<br />Acabo de ver en la tapa del &uacute;ltimo n&uacute;mero de El Suplemento un error garrafal que se une al que vemos a diario en las noticias de radio TV o escritas ac&aacute; en USA. Se olvidaron de agregar despu&eacute;s de &ldquo;inmigrantes&rdquo; la palabra &ldquo;indocumentados&rdquo;. Tambi&eacute;n ustedes ponen a todos en un mont&oacute;n, una descortes&iacute;a para los legales. Tambi&eacute;n en la p&aacute;gina 17, la abogada de inmigraci&oacute;n se equivoca al decir que los residentes legales deben naturalizarse. Mucha gente prefiere estar legales con &ldquo;Green card&rdquo; pero no naturalizarse porque muchos pa&iacute;ses de origen no aceptan la doble nacionalidad, y si se hacen ciudadanos deben renunciar a la original. Yo viajo con dos pasaportes: uno argentino y el otro americano por conveniencia. Si hago escala en Brasil, por ejemplo, entro como argentino, pues los americanos necesitan visa. (No s&eacute; si ha cambiado). Pero mucha gente tiene propiedades o negocios en otro pa&iacute;s y se perjudican al renunciar su ciudadan&iacute;a.</p>


	<a class="readmore" href="/index.php/notas/285-205/1620-cartas">Leer más...</a>
					</li>
	</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="twitter" class="sptab-title">Twitter</span></h2>
			<a class="twitter-timeline" data-width="300" data-height="250" data-theme="dark" href="https://twitter.com/el_suplemento">Tweets by el_suplemento</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ultimos_artículos" class="sptab-title">Ultimos artículos</span></h2>
			<div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/287-207/1658-dijo" itemprop="url">
			<span itemprop="name">
				Se dijo en Mayo 2017			</span>
		</a>
		<small>04 Junio 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/287-207/1657-cifras" itemprop="url">
			<span itemprop="name">
				El mes de mayo 2017 en cifras			</span>
		</a>
		<small>03 Junio 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/comunidad/1656-50" itemprop="url">
			<span itemprop="name">
				La Asociación Argentina de Los Angeles celebró su 50 aniversario			</span>
		</a>
		<small>02 Junio 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/perfil/1655-rene" itemprop="url">
			<span itemprop="name">
				Perfil: Rene E. Vildoza			</span>
		</a>
		<small>02 Junio 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/calendar" itemprop="url">
			<span itemprop="name">
				Calendario de Eventos			</span>
		</a>
		<small>31 Mayo 2017</small>
	</div>
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="bienvenido_a_el_suplemento_" class="sptab-title sptab_sfxmobile-intro">Bienvenido a El Suplemento	</span></h2>
			

<div class="custommobile-intro"  >
	<p><a href="http://www.elsuplemento.com/index.php/notas/287-207"><img src="/images/stories/18207/207.jpg" alt="Tapa # 207" width="600" height="735" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--></p>
<p><!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>ES-AR</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!-- [if gte mso 10]>

<![endif]--></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p></div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab349').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div></div></div><div id="sp-position3" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="1300076578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-content-bottom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="9691559122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sp-module "><div class="sp-module-content"><div style="display:table; #position:relative; overflow:hidden; height:90px; width:728px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a target="_blank" href="https://mblink.it/12UHl12UI"><img src="https://mblink.it/12UHl12UI.img" alt="tel:18005013127" border="0"></a></div></div></div></div></div><div class="sp-module lightbox-2"><div class="sp-module-content">

<div class="customlightbox-2"  >
	<p><a href="http://www.thegauchoscatering.com" target="_blank"><img src="/images/banners/thegauchos.gif" alt="thegauchos" style="float: left;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Perfiles Nuestra Gente</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/1607-wally">
			Wally Navarro 		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18204/navarro.jpg" alt="Perfil: Wally Navarro " style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #d5ed50;" /></p>
<strong>Lugar de residencia:<br /></strong>Glendale CA <br />
<p><strong>H&aacute;blenos de su profesi&oacute;n:</strong><br />Soy director del programa de alimentaci&oacute;n sana en escuelas y profesor de tenis. Me desempe&ntilde;o en la Academy Glendale de tenis, donde fomentamos una alimentaci&oacute;n adecuada y el movimiento, sobre todo para ni&ntilde;os, aunque tambi&eacute;n para adultos, con una hermosa preparaci&oacute;n f&iacute;sica antes del comienzo de la actividad. Tambi&eacute;n recorremos escuelas, viendo la gran problem&aacute;tica que hay con los ni&ntilde;os por la inadecuada alimentaci&oacute;n y el poco movimiento.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/1607-wally">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/1327-orozco">
			Mónica Orozco		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17190/orozco.jpg" alt="M&oacute;nica Orozco" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Lugar de residencia: </strong><br />Beverly Hills, CA</p>
<p><strong>H&aacute;blenos de su profesi&oacute;n:</strong><br />Me considero una artista, ya que alcanc&eacute; logros en diferentes campos desde muy peque&ntilde;a, dentro de la actuaci&oacute;n y el baile, como directora y escritora, y core&oacute;grafa. En Estados Unidos gan&eacute; muchos premios en estas disciplinas, y trabaj&eacute; con celebridades como Sir Ben Kinsley, Eugenio Zanetti, Ricardo Montalb&aacute;n, Tommy Chon, Michelle Pheiffer, Liza Zane, Twilight, Billy Zane, Chaka Kan, Quincy Jones, Ray Charles, y otros.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/1327-orozco">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash1"><h3 class="sp-module-title">De Nuestra Comunidad</h3><div class="sp-module-content"><ul class="newsflash-vertjsn-news-flash1">
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1382-malbec">
			Día Internacional  del Vino Malbec		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/17194/malbec.jpg" alt="malbec" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Una velada para promocionar los mejores vinos argentinos</strong><br />El pasado s&aacute;bado 16 de abril el Consulado General y Centro de Promoci&oacute;n de la Rep&uacute;blica Argentina en Los Angeles hosped&oacute; el &ldquo;Malbec World Day&rdquo; organizado por Wines of Argentina.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/1382-malbec">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/308-morfi">
			El Morfi 		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="http://www.elsuplemento.com/images/stories/14158/elmorfi.jpg" alt="El Morfi" style="margin: 0px auto; display: block; border: 1px solid #000000;" /></p>
<p><strong>Delicias argentinas como en el comedor de su casa<br /></strong>Ubicado en el centro de la ciudad de Glendale, frente al hist&oacute;rico Alex Theatre, rodeado de muchas oficinas y con m&aacute;s de dos d&eacute;cadas de presencia en la comunidad, El Morfi es ya una instituci&oacute;n entre los restaurantes argentinos del sur de California. Su due&ntilde;o, Ren&eacute; Vildoza, no duda un instante en definirlo como un restaurante cien por ciento familiar.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/308-morfi">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
</div></div></div></div><div id="sp-user6" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Recetas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/568-tofi">
			Torta Tofi		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/tofi.jpg" alt="Torta Tofi" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p>Con tantos posts de decoraci&oacute;n&hellip; &iexcl;me dio hambre! Como para cambiar un poco, ac&aacute; va la receta de tarta Tofi &ldquo;a mi manera&rdquo;. Es una variante de la receta Mini-Pastafrola, porque generalmente para mis tartas siempre uso la misma base de masa y los mismos ingredientes. Mucho chocolate, mucho dulce de leche, merengue&hellip; y el az&uacute;car por las nubes. Por eso les propongo las mini tartas, una porci&oacute;n peque&ntilde;a y suficiente para darnos un gusto y cuidar nuestra salud.</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/568-tofi">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1354-noquis">
			Ñoquis de papas. Recetas Veganas 		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/noquis.jpg" alt="&Ntilde;oquis de papa" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Ingredientes</strong> <br />&bull; 1 Kg de papas<br />&bull; 350 grs de harina 0000<br />&bull; Aceite<br />&bull; Pimienta y sal a gusto<br />&bull; Nuez moscada (opcional)</p>
<p><strong>Preparaci&oacute;n</strong><br />1) Hervir las papas enteras para que conserven el almid&oacute;n.</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1354-noquis">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user7" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Leyendas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1633-algodon">
			Leyenda toba: El algodón		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18205/algodon.jpg" alt="Leyenda toba: El algod&oacute;n" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #94cafa;" /></p>
<p>Cuenta la leyenda que en lejanos tiempos, en el Gran Chaco, los indios eran felices, y no se conoc&iacute;an las estaciones, porque no hab&iacute;a cambios de clima, ni fen&oacute;menos atmosf&eacute;ricos.<br />&nbsp;&nbsp; En esa armon&iacute;a y felicidad los ind&iacute;genas brindaban todos sus tributos a Nakt&aacute;no&oacute;n (el bien). Esta actitud puso furioso a Nahuet Cag&uuml;en (el Mal) que viv&iacute;a en las tinieblas, que para vengarse y calmar su ira cre&oacute; a Nomaga (el invierno).</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1633-algodon">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1424-colibri">
			Leyenda del colibrí		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17197/colibri.jpg" alt="Leyenda del colibr&iacute;" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px;" /></p>
<p>Flor, una hermosa india de grandes ojos negros, amaba a un joven llamado <strong>&Aacute;gil</strong>. &Eacute;ste pertenec&iacute;a a una tribu enemiga y por lo tanto s&oacute;lo pod&iacute;an verse a escondidas. <br />Al atardecer, cuando el sol en el horizonte arde como una inmensa ascua, los dos novios se reun&iacute;an en un bosque, junto a un arroyo cantar&iacute;n y juguet&oacute;n, que pon&iacute;a su reflejo plateado en la penumbra verde. Los dos j&oacute;venes pod&iacute;an verse s&oacute;lo unos minutos, pues de lo contrario pod&iacute;an despertar sospechas.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1424-colibri">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-mas-leidas"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Acerca de Nosotros</h3><div class="sp-module-content">

<div class="custom"  >
	<p><strong><span style="font-size: 13.5pt; font-family: 'Times New Roman','serif';">El Suplemento es el principal medio argentino del Sur de California. Fundado en el a&ntilde;o 2000, es una revista de distribuci&oacute;n gratuita en todos los locales argentinos, con una tirada aproximada de 24.000 copias. Cubre la comunidad argentina local e informaci&oacute;n de utilidad para los compatriotas en el exterior. </span></strong></p></div>
</div></div></div></div><div id="sp-bottom4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menumenu-treemenu">
<li class="item-542"><a href="/index.php/quien" > Quienes Somos</a></li><li class="item-544"><a href="/index.php/lista" > Lista de Precios / Advertising Rates</a></li><li class="item-545"><a href="/index.php/preguntas" > Preguntas mas frecuentes</a></li><li class="item-546"><a href="http://www.elsuplemento.com/suscripcion.htm" > Suscripción</a></li><li class="item-1989"><a href="/index.php/mapa" > Mapa del sitio</a></li><li class="item-1910"><a href="/index.php/contactenos" > Contactenos</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Connect with us</h3><div class="sp-module-content">

<div class="custom"  >
	<div id="demo-connect-with-us">
<p>Welcome to El Suplemento Magazine</p>
<p><strong>Phone:</strong> (818) 708-8407</p>
<p><strong>Cel:</strong> (818) 590-8407</p>
<p><strong>Email:</strong> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></p>
<p><strong>Website</strong><strong>:</strong> <a href="http://www.elsuplemento.com">www.elsuplemento.com</a></p>
</div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2003 El Suplemento. All Rights Reserved. Designed By Pablo Garriga</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435"><a href="/index.php" > Inicio</a></li><li class="item-466  deeper parent"><a class="jsn-icon-image" href="#" title="Secciones" > Secciones</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-466"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-466"><li class="item-1926  deeper parent"><a href="#" > Sumario</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1926"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1926"><li class="item-472"><a href="/index.php/layout/sumario/tapames" > Tapa del Mes</a></li><li class="item-473"><a href="/index.php/layout/sumario/calendar" > Calendario de Eventos</a></li><li class="item-474"><a href="/index.php/layout/sumario/humor" > Humor</a></li><li class="item-475"><a href="/index.php/layout/sumario/horoscopo" > Horóscopo</a></li><li class="item-476"><a href="/index.php/layout/sumario/cartas" > Correo de Lectores</a></li><li class="item-477"><a href="/index.php/layout/sumario/recetas" > Recetas</a></li><li class="item-798"><a href="/index.php/layout/sumario/perfil" > Perfil</a></li><li class="item-496"><a href="/index.php/layout/sumario/comunidad" title="It's free" > De Nuestra Comunidad</a></li><li class="item-1927"><a href="/index.php/layout/sumario/leyenda" > Leyendas</a></li><li class="item-1992"><a href="/index.php/layout/sumario/encuesta" > Encuesta</a></li></ul></li><li class="item-499  deeper parent"><a href="/index.php/layout/anunciante" > Negocios</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-499"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-499"><li class="item-1983"><a href="/index.php/layout/anunciante/abogados" > Abogados</a></li><li class="item-1987"><a href="/index.php/layout/anunciante/seguros" > Agencias de Seguros</a></li><li class="item-1975"><a href="/index.php/layout/anunciante/viajes" > Agencias de Viajes</a></li><li class="item-1999"><a href="/index.php/layout/anunciante/dentista" > Dentistas</a></li><li class="item-1986"><a href="/index.php/layout/anunciante/inmobiliaria" > Inmobiliarias</a></li><li class="item-1985"><a href="/index.php/layout/anunciante/tax" > Impuestos</a></li><li class="item-2000"><a href="/index.php/layout/anunciante/instituciones" > Instituciones</a></li><li class="item-1976"><a href="/index.php/layout/anunciante/mercado" > Mercados</a></li><li class="item-1977"><a href="/index.php/layout/anunciante/poder" > Poderes y Apostillas</a></li><li class="item-1974"><a href="/index.php/layout/anunciante/restaurant" > Restaurantes</a></li><li class="item-1978"><a href="/index.php/layout/anunciante/varios" > Varios</a></li></ul></li><li class="item-468  deeper parent"><a href="#" > Juegos</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-468"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-468"><li class="item-482"><a href="/index.php/layout/juegos/suplegrama" > Suplegrama</a></li><li class="item-1275"><a href="/index.php/layout/juegos/moderado" > Sudoku Moderado</a></li><li class="item-707"><a href="/index.php/layout/juegos/dificil" > Sudoku Dificil</a></li></ul></li><li class="item-1993  deeper parent">	<a class="nav-header ">Sociedad</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1993"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1993"><li class="item-479"><a href="/index.php/layout/sociedad/instituciones" > Instituciones Argentinas</a></li><li class="item-1760"><a href="/index.php/layout/sociedad/info" > Información importante para argentinos en el exterior</a></li></ul></li></ul></li><li class="item-470"><a href="/index.php/revista" title="En Forma de Revista" > Edición Impresa</a></li><li class="item-1749  current active"><a href="/index.php/notas" > Números Anteriores</a></li><li class="item-706  divider deeper parent"><a class="separator ">Anunciantes</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-706"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-706"><li class="item-989"><a href="/index.php/anuncios/papel" > Anunciantes Revista en Papel</a></li><li class="item-1584"><a href="/index.php/anuncios/webads" > Anunciantes Página Web</a></li><li class="item-708"><a href="/index.php/anuncios/clasificados" > Clasificados</a></li><li class="item-543"><a href="/index.php/anuncios/prices" > Lista de Precios / Advertising Rates</a></li><li class="item-1783"><a href="/index.php/anuncios/pago" > Pagos / Donaciones</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
