<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                	<base href="http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Se dijo" />
	<meta name="author" content="El Suplemento" />
	<meta name="description" content="La Frase de Francisco “La droga es una herida en nuestra sociedad que atrapa a muchas personas en sus redes. Ellas son víctimas que han perdido su libertad..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Se dijo en Noviembre 2016</title>
	<link href="/images/favicon.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elsuplemento.com/index.php/component/search/?Itemid=1749&amp;catid=262&amp;id=1513&amp;format=opensearch" rel="search" title="Buscar El Suplemento" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset3.css" rel="stylesheet" type="text/css" class="preset" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-section-3{ padding:5px; }#sp-section-4{ padding:5px 0px; }#sp-main-body{ background-color:#ebebeb;padding:5px 0px; }#sp-section-6{ padding:50px 0px; }#sp-bottom{ background-color:#f5f5f5;padding:50px 0px 50px 50px; }#sp-section-9{ padding:20px 0px; }#sp-section-10{ background-color:#fbeffb;padding:50px 0px; }#sp-section-11{ padding:50px 0px; }#sp-mas-leidas{ background-color:#fbeffb;padding:20px 0px; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Se dijo en Noviembre 2016" />
	<meta property="og:description" content="La Frase de Francisco “La droga es una herida en nuestra sociedad que atrapa a muchas personas en sus redes. Ellas son víctimas que han perdido su libertad..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-1749 es-es ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://facebook.com/elsuplemento.larevistaargentina"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/el_suplemento"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/b/116181469575731682767/116181469575731682767/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://linkedin.com/company/el-suplemento"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-7 col-md-7"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+(818)708-8407">+(818) 708-8407</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-4 col-md-4"><div class="sp-column "><h1 class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="El Suplemento"><img class="sp-retina-logo hidden-xs" src="/images/logo.gif" alt="El Suplemento" width="300" height="72"><img class="sp-default-logo visible-xs" src="/images/logo.gif" alt="El Suplemento"></a></h1></div></div><div id="sp-menu" class="col-xs-4 col-sm-8 col-md-8"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >Inicio</a></li><li class="sp-menu-item sp-has-child"><a  href="#" title="Secciones" >Secciones</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title"  href="#" >Sumario</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sumario/tapames" >Tapa del Mes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/calendar" >Calendario de Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/humor" >Humor</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/horoscopo" >Horóscopo</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/cartas" >Correo de Lectores</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/recetas" >Recetas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/perfil" >Perfil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/comunidad" title="It's free" >De Nuestra Comunidad</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/leyenda" >Leyendas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/instituciones" >Instituciones Argentinas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/info" >Información importante para argentinos en el exterior</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title"  href="/index.php/layout/anunciante" >Negocios</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/abogados" >Abogados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/viajes" >Agencias de Viajes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/inmobiliaria" >Inmobiliarias</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/tax" >Impuestos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/mercado" >Mercados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/poder" >Poderes y Apostillas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/restaurant" >Restaurantes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/varios" >Varios</a></li></ul></li></ul></div><div class="col-sm-4"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title"  href="#" >Juegos</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/juegos/suplegrama" >Suplegrama</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/moderado" >Sudoku Moderado</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/dificil" >Sudoku Dificil</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/index.php/revista" title="En Forma de Revista" >Edición Impresa</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/notas" >Números Anteriores</a></li><li class="sp-menu-item sp-has-child"><a  href="#" title="Patrocinadores" >Anunciantes</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/anuncios/papel" >Anunciantes Revista en Papel</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/webads" >Anunciantes Página Web</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/clasificados" >Clasificados</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/prices" >Lista de Precios / Advertising Rates</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/pago" >Pagos / Donaciones</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-stick-leftbottom" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">





<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>

<div id="fbplikebox" style="display:none; background-image:url(''">

    <div class="fbplbadge" style="background-image:url('http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png');"></div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/elsuplemento.larevistaargentina&amp;width=290&amp;height=150&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=#cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:150px;background:#ffffff;" allowtransparency="true"></iframe>

</div>  

	

</div></div></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-top" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="9691559122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-10 col-md-10"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
		<div class="page-header">
		<h1> Números Anteriores </h1>
	</div>
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">El Suplemento</span>	</dd>			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:136" />
	Visto: 136</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Se dijo en Noviembre 2016							</h2>
												</div>

				
		
		
	
			<div itemprop="articleBody">
		<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17201/trump.jpg" alt="Frase del mes" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 20px; border: 1px solid #000000;" /></p>
<p><strong>La Frase de Francisco</strong><br />&ldquo;La droga es una herida en nuestra sociedad que atrapa a muchas personas en sus redes. Ellas son v&iacute;ctimas que han perdido su libertad a cambio de esta esclavitud, de una dependencia que podr&iacute;amos llamar qu&iacute;mica. Es ciertamente una nueva forma de esclavitud, como otras muchas <br />que flagelan al hombre de hoy y a la sociedad en general&rdquo;</p>
 
<p>&nbsp;</p>
<p><strong>La Frase de Mauricio</strong><br />&ldquo;Felicitamos a los americanos por la elecci&oacute;n y espero que sigamos trabajando en esta relaci&oacute;n constructiva, madura e inteligente que hemos iniciado con Barack Obama y esperemos que contin&uacute;e con el gobierno de Trump, porque lo que queremos es que las comunidades se relacionen y eso sirva para el progreso de ambos pa&iacute;ses&rdquo;</p>
<hr />
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 257px;">Save</span></p>
<h3 style="text-align: center;">TRUMP PRESIDENTE</h3>
<p>&ldquo;El pr&oacute;ximo presidente, Donald Trump, y yo no podr&iacute;amos ser m&aacute;s distintos. Tenemos puntos de vista distintos, pero la democracia estadounidense es m&aacute;s grande que cualquier persona&rdquo;<br /><em>Barack Obama, presidente de los Estados Unidos</em></p>
<p>&ldquo;S&eacute; que a lo largo de los &uacute;ltimos d&iacute;as la gente se pregunt&oacute; si Estados Unidos es el pa&iacute;s que pens&oacute; que era. Las divisiones tras estas elecciones calaron profundo, pero por favor, esc&uacute;chenme cuando les digo: este pa&iacute;s vale la pena, nuestros chicos valen la pena. Crean en Estados Unidos. Luchen por sus valores y nunca, nunca se den por vencidos&rdquo;<br /><em>&nbsp;Hillary Clinton, derrotada candidata presidencial dem&oacute;crata</em></p>
<p>&ldquo;Felicitaciones al nuevo presidente de Estados Unidos Donald Trump y al pueblo estadounidense libre. Me atrevo a repetir aqu&iacute; que la elecci&oacute;n de Donald Trump es una buena noticia para nuestro pa&iacute;s&rdquo;<br /><em>&nbsp;&nbsp; Marine Le Pen, l&iacute;der pol&iacute;tica de extrema derecha francesa</em></p>
<p>&ldquo;Es m&aacute;s importante que nunca fortalecer las relaciones transatl&aacute;nticas. Solamente cooperando estrechamente pueden la Uni&oacute;n Europea y Estados Unidos seguir marcando la diferencia a la hora de enfrentar desaf&iacute;os sin precedentes como Estado Isl&aacute;mico, las amenazas a la soberan&iacute;a de Ucrania y la integridad territorial, el cambio clim&aacute;tico y la migraci&oacute;n&rdquo;<br /><em>Donald Tusk, presidente del Consejo Europeo y Jean Claude Juncker, presidente de la Comisi&oacute;n Europea</em></p>
<p>&ldquo;Somos y seguiremos siendo estrechos colaboradores en comercio, seguridad y defensa. Estoy deseando trabajar con el presidente electo Donald Trump, construir esos lazos que garanticen la seguridad y la prosperidad en nuestras naciones en los a&ntilde;os que vienen por delante&rdquo;<br /><em>Theresa May, primera ministra de Reino Unido</em></p>
<p>&ldquo;Quien dirija ese enorme pa&iacute;s, con su enorme fortaleza econ&oacute;mica, su potencial militar, su influencia cultural, tiene una responsabilidad que se siente en todo el mundo. Y los estadounidenses han decidido que esa persona durante los pr&oacute;ximos cuatro a&ntilde;os sea Donald Trump&rdquo;<br /><em>Angela Merkel, canciller alemana</em></p>
<p>&ldquo;Nuestro mensaje a Trump es que desarrolle una pol&iacute;tica estadounidense que no prive a otras naciones de libertad y que no busque su inter&eacute;s nacional en la destrucci&oacute;n de otros pa&iacute;ses, para que el mundo permanezca en paz y finalice la crisis actual. Pero lo m&aacute;s importante es que debe retirar todas sus tropas de Afganist&aacute;n. Debe evitar participar en esta guerra perdida que est&aacute; da&ntilde;ando la reputaci&oacute;n, econom&iacute;a y ej&eacute;rcito de Estados Unidos&rdquo;<br /><em>Zabihullah Mujahid, vocero del Talib&aacute;n en Afganist&aacute;n</em></p>
<p>&ldquo;Deseamos trabajar con &eacute;l para defender los principios de no-conflicto, no-confrontaci&oacute;n, respeto mutuo y cooperaci&oacute;n&rdquo;<br /><em>Xi Jinping, presidente de China</em></p>
<p>&ldquo;Dios bendiga a Donal Trump. Es hora de hacer lo correcto; es hora de recuperar Am&eacute;rica&rdquo;<br /><em>David Duke, activista y ex l&iacute;der del Ku Kux Klan</em></p>
<p>&ldquo;No hago juicios sobre las personas ni sobre los hombres pol&iacute;ticos; s&oacute;lo quiero entender cu&aacute;les son los sufrimientos que su modo de actuar causa en los pobres y en los excluidos&rdquo;<br /><em>Papa Francisco</em></p>
<hr />
<p><strong>El medio ambiente importa</strong><br />&ldquo;El desaf&iacute;o del cambio clim&aacute;tico no es t&eacute;cnico, sino &eacute;tico. Es sobre derechos humanos y deberes humanos. Es el s&iacute;ntoma y no la enfermedad; debemos decidir si somos parte del problema o de la soluci&oacute;n. Debe existir un nuevo v&iacute;nculo entre la pol&iacute;tica y la econom&iacute;a, y eso no se consigue sin liderazgo&rdquo;<br /><em>Sergio Bergman, ministro de Ambiente y Desarrollo Sustentable de la Naci&oacute;n, al anunciar pol&iacute;ticas de deforestaci&oacute;n cero, reparaci&oacute;n de tierras degradadas, y el uso del transporte bajo en emisiones</em></p>
<p><strong>&iquest;Con rejas o sin rejas?</strong><br />&ldquo;Fue esta administraci&oacute;n la que concibi&oacute; como negocio y no como servicio p&uacute;blico al Zoo. Es momento de remediar el error haci&eacute;ndose cargo de su modernizaci&oacute;n. Los animales en cautiverio, en condiciones adecuadas, no sufren estr&eacute;s ni se enfrentan a los desaf&iacute;os de su ambiente, con la amenaza de depredadores, la reducci&oacute;n de h&aacute;bitats y escasez de alimento&rdquo;<br /><em>Francisco Erize, ex presidente de Parque Nacionales, sobre el proyecto de transformar al zool&oacute;gico porte&ntilde;o en ecoparque</em></p>
<p><strong>Emergencia social</strong><br />&ldquo;Muchos de los que avalaron esta ley se fueron del gobierno sin reconocer la pobreza&rdquo;<br /><em>Jorge Triaca, ministro de Trabajo, sobre la ley de emergencia social</em></p>
<p><strong>Femicidios en aumento</strong><br />&ldquo;Los n&uacute;meros est&aacute;n a la vista: no est&aacute; lleno el cementerio de hombres a los que las mujeres mataron, violaron o empalaron, o de tipos desaparecidos y secuestrados para prostituci&oacute;n. Esto no lo dice una &lsquo;feminazi&rsquo;, lo dice la realidad. Si no, despu&eacute;s viene la justificaci&oacute;n: &lsquo;La violaron porque tiene la pollera corta, porque estaba sola, porque eran las 4 de la ma&ntilde;ana, porque se fue de vacaciones con sus amigas&rsquo;, y siempre la culpa la tenemos nosotras&rdquo;<br /><em>Carla Conte, panelista televisiva</em></p>
<p><strong>El primer a&ntilde;o de Mauricio</strong><br />&ldquo;El Gobierno tuvo un primer a&ntilde;o de aprendizaje, que en general coincide con el primer a&ntilde;o de gobierno que tuvo Mauricio cuando fue jefe de la Ciudad. Con aciertos y con errores, pero madurando con un equipo que va a ser totalmente definido el a&ntilde;o que viene, y con una diferencia de complejidad distinta de la Ciudad&rdquo;<br /><em>Elisa Carri&oacute;, l&iacute;der de la Coalici&oacute;n C&iacute;vica y la alianza Cambiemos</em></p>
<p><strong>La Migra argentina</strong><br />&ldquo;&iquest;Cu&aacute;nta miseria puede aguantar Argentina recibiendo inmigrantes pobres? La Argentina tiene que controlar. Hay una migraci&oacute;n muy compleja y no hay ning&uacute;n tipo de reciprocidad&rdquo;<br /><em>Miguel &Aacute;ngel Pichetto, jefe del bloque de senadores del Frente para la Victoria</em></p>
<p><strong>La mirada del gobierno</strong><br />&ldquo;Este es un Gobierno con una mirada de derecha. Tiene concepciones ideol&oacute;gicas de derecha, y tiene que aprender que la Argentina es un pa&iacute;s federal cuyo PBI est&aacute; compuesto en un 80 por ciento del mercado interno y en un 72 por ciento por la generaci&oacute;n de empleo que generan las Pymes&rdquo;<br /><em>Sergio Massa, l&iacute;der del Frente Renovador</em></p>
<p><strong>Ser&iacute;a un milagro I</strong><br />&ldquo;El Grupo de Trabajo constat&oacute; que la privaci&oacute;n de libertad, al no mediar el procedimiento de desafuero de Milagro Amalia &Aacute;ngela Sala, se llev&oacute; a cabo en contravenci&oacute;n del ordenamiento jur&iacute;dico aplicable argentino, tanto de &iacute;ndole constitucional como legal y derivado de instrumentos internacionales&rdquo;<br /><em>Setondji Roland Adjovi, presidente relator del Grupo de Trabajo de Detenciones Arbitrarias de Naciones Unidas, reclamando que la l&iacute;der de la Tupac Amaru, Milagro Sala, sea puesta en libertad</em></p>
<p><strong>Ser&iacute;a un milagro II</strong><br />&ldquo;Arribar a la conclusi&oacute;n de que la detenci&oacute;n de Sala resulta arbitraria, dando la espalda a la evidencia aportada en los expedientes judiciales, resulta por s&iacute; misma una decisi&oacute;n arbitraria. La evidencia referida a las relaciones de dominio e influencia que conserva sobre testigos de la causa, determina que su libertad en pleno proceso implicar&iacute;a un claro peligro para con los objetivos de la investigaci&oacute;n&rdquo;<br /><em>Comunicado conjunto de la Canciller&iacute;a y la Secretar&iacute;a de Derechos Humanos de la Naci&oacute;n</em></p>
<p><strong>Videla, Menem&hellip; &iquest;Macri?</strong> <br />&ldquo;Ya hemos tenido este tipo de modelo, con los militares y en los a&ntilde;os 90. No consiguen efectivamente dar resultados en t&eacute;rminos de un modelo de desarrollo. Esperemos que haya tiempo de modificaciones y rectificaciones. El punto hoy es que lentamente nos hemos ido deslizando como pa&iacute;s, y sobre todo como gobierno, hacia una pol&iacute;tica que ya vivimos&rdquo;<br /><em>Roberto Lavagna, ex ministro de Econom&iacute;a y dirigente del Frente Renovador-UNA</em></p>
<p><strong>Videla, Menem&hellip; &iquest;Macri? II</strong><br />&ldquo;Me sorprende su visi&oacute;n. No lo imaginaba haciendo la misma comparaci&oacute;n que Hebe de Bonafini diciendo que el gobierno de Macri es la dictadura. Es un r&eacute;gimen totalmente diferente, tenemos un r&eacute;gimen de flotaci&oacute;n cambiaria, que nos permite amortiguar los movimientos del exterior&rdquo;<br /><em>Alfonso Prat-Gay, ministro de Hacienda y Finanzas</em></p>
<p><strong>Margarita no tira piedras</strong><br />&ldquo;Estoy necesariamente m&aacute;s cerca de Sergio Massa, porque cuando la ciudadan&iacute;a vot&oacute; hace un a&ntilde;o atr&aacute;s dijo que el gobierno es de Macri y todos los dem&aacute;s son la oposici&oacute;n. Yo no formo parte del gobierno de Cambiemos. En cambio, con Massa estamos objetivamente en un espacio de oposici&oacute;n cooperativa que construimos todos los d&iacute;as. No somos La C&aacute;mpora, que tira piedras al Gobierno para que fracase&rdquo;<br /><em>Margarita Stolbizer, diputada y l&iacute;der de GEN</em></p>
<hr />
<p>&nbsp;</p>
<h3 style="text-align: center;">D E P O R T I V A S</h3>
<p><strong>Es verdad, aunque usted no lo crea</strong><br />&ldquo;Con estos jugadores me veo campe&oacute;n del mundo&rdquo;<br /><em>Edgardo Bauza, DT de la Selecci&oacute;n Nacional de f&uacute;tbol</em></p>
<p><strong>Sospechoso, el Willy</strong><br />&ldquo;La Copa Davis en realidad ha tenido muchos altibajos en su historia. En realidad, hubo mucha gente que se meti&oacute; en el medio, la verdad qued&oacute; muy desdibujada para m&iacute;, porque sucedieron cosas extra&ntilde;as de d&oacute;ping, de esto y aquello. Muchas cosas se taparon... Y bueno, hay que esperar&rdquo;<br /><em>Guillermo Vilas, ex tenista argentino</em></p>
<p><strong>Messi est&aacute; triste</strong><br />&ldquo;(Lionel) Messi en Barcelona es feliz. Ac&aacute; pareciera que no se lo puede permitir. Es tanta la angustia que vivimos que no lo dejan ser feliz, porque el entorno no es bueno, el equipo no logra jugar bien. Sin Messi no hubi&eacute;semos pasado la primera ronda del Mundial. Cuando todo parece que se cae en Argentina, aparece Messi y construye. Pero no es feliz porque es un escenario de rencores. Vivimos as&iacute;&rdquo;<br /><em>C&eacute;sar Luis Menotti, ex DT de la Selecci&oacute;n Nacional</em></p>
<p><strong>Habla la patrona, &iquest;vi&oacute;?</strong><br />&ldquo;Si las decisiones las toma el grupo, est&aacute; perfecto. Pero ac&aacute; hay un tema fundamental, porque a m&iacute; me vienen las informaciones. Los jugadores de f&uacute;tbol no hablan, pero s&iacute; dejan hablar a sus mujeres. Y eso me parece vergonzoso&rdquo;<br /><em>Diego Maradona, ex futbolista y ex t&eacute;cnico de la Selecci&oacute;n Nacional</em></p>
<hr />
<p>&nbsp;</p>
<h3 style="text-align: center;">I N T E R N A C I O N A L E S</h3>
<p><strong>Una toallita para el Chapo</strong><br />&ldquo;Se me est&aacute;n olvidando las cosas. Para ir al ba&ntilde;o a ba&ntilde;arme, se me olvida la toalla. Se me olvidan cosas que tengo que platicar con el abogado. El medicamento me trae muy mal, pero lo necesito y se lo pido al doctor&rdquo;<br /><em>Joaqu&iacute;n "El Chapo" Guzm&aacute;n, capo del cartel de Sinaloa, encarcelado en el Centro Federal de Readaptaci&oacute;n Social en Ciudad Ju&aacute;rez, M&eacute;xico</em></p>
<p><strong>&iquest;Al horno Colombia?</strong><br />&ldquo;Ser&iacute;a una tragedia para Colombia que, teniendo en la puerta del horno un acuerdo, se retrotrajera y recomenzara la oleada de violencia que hemos padecido durante m&aacute;s de medio siglo&rdquo;<br />Humberto de la Calle, titular del equipo negociador del&nbsp; &nbsp;<br /><em>&nbsp; Gobierno colombiano en los di&aacute;logos de paz con las FARC</em></p>
<p><strong>Gracias por los servicios</strong><br />&ldquo;Honestamente, la gente est&aacute; cada vez m&aacute;s tonta. Ya nadie chequea nada, as&iacute; es como Donald Trump fue elegido. Yo dec&iacute;a cualquier cosa que se me ocurr&iacute;a y la gente lo cre&iacute;a. Mis sitios fueron levantados por los seguidores de Trump todo el tiempo. Creo que Trump est&aacute; en la Casa Blanca por m&iacute;&rdquo;<br /><em>Paul Horner, escritor de noticias falsas publicadas en diferentes sitios de social media</em></p>
<p><strong>Futuro</strong><br />&ldquo;Si tienen nostalgia por la &eacute;poca en la que se hac&iacute;a callar a los negros, los homosexuales deb&iacute;an esconderse, los inmigrantes eran invisibles y las mujeres estaban en la cocina, el senador Sessions es su hombre&rdquo; <br /><em>Luis Guti&eacute;rrez, congresista dem&oacute;crata, sobre el nombramiento de Jeff Sessions como futuro fiscal general de los Estados Unidos</em></p>
<p><strong>Una &eacute;poca muy jodida</strong><br />&ldquo;Estamos claramente en un momento dif&iacute;cil para la causa de los derechos humanos. Guerras brutales est&aacute;n arrasando Oriente Medio y partes de &Aacute;frica, hay gobiernos autoritarios operando en lugares como Rusia, China, Egipto o Turqu&iacute;a, y demagogos lanzando mensajes de intolerancia y xenofobia incluso en democracias establecidas en Europa y Estados Unidos&rdquo;<br /><em>Kenneth Roth, presidente de Human Rights Watch, organizaci&oacute;n galardonada con el Premio Nobel de la Paz en 1997</em></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 257px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 257px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 257px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 56px; left: 257px;">Save</span></p>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo&amp;text=Se%20dijo%20en%20Noviembre%202016','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo&amp;text=Se%20dijo%20en%20Noviembre%202016">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/notas/262-201/1513-dijo" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-2 col-md-2"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Anunciantes</h3><div class="sp-module-content">

<div class="custom"  >
	<hr />
<p><span style="font-size: 10pt;"><a href="http://www.jorgerabaso.com/" target="_blank">Jorge E. Rabaso</a></span></p>
<p><a href="http://www.jorgerabaso.com/" target="_blank"><span style="font-size: 12pt;"><img src="/images/banners/rabaso/rabaso.gif" alt="Jorge E. Rabaso" /></span></a></p>
<hr />
<p><span style="font-size: 10pt;"><a href="/stellamaris.htm" target="_blank">Stellamaris Fuire</a></span></p>
<p style="text-align: left;"><a href="/stellamaris.htm" target="_blank"><img src="/images/banners/stellamaris/inter.gif" alt="" class="pull-center" title="Stellamaris Fuire" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com/" target="_blank">Nuevo Almacen</a></p>
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com" target="_blank"><img src="/images/banners/na/na.gif" alt="" class="pull-center" title="Nuevo Almacen" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.programavocesdelatierra.com/" target="_blank">Voces de la tierra</a></p>
<p><a href="http://www.programavocesdelatierra.com" target="_blank"><img src="/images/banners/voces/voces.gif" alt="voces" /></a></p>
<hr />
<p style="text-align: left;"><a href="/index.php/precios" target="_self">Anuncie Aqu&iacute;</a></p>
<p style="text-align: left;"><img src="/images/banners/anuncie/anuncie-aqui.gif" alt="" class="pull-center" title="Anuncie Aqu&iacute;" /></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 487px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 455px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Search</h3><div class="sp-module-content"><div class="search">
	<form action="/index.php/notas" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1749" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Te puede interesar</h3><div class="sp-module-content"><div class="newsflash">
			
	<h4 class="newsflash-title">
			<a href="/index.php/notas/261-200/1482-humor">
			Humor • Noviembre 2016		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><strong>Machista</strong></p>
<p>Un avi&oacute;n cayendo en picada fuera de control. Los pasajeros ya saben que est&aacute;n a segundos de morir. <br />Una mujer se para, se saca toda la ropa y dice: &ldquo;Si voy a morir que sea sinti&eacute;ndome m&aacute;s mujer que nunca. &iquest;Hay alg&uacute;n hombre en este avi&oacute;n que est&eacute; dispuesto a morir como un verdadero hombre haci&eacute;ndome sentir mujer?&rdquo; <br />A tres filas de distancia se levanta un hombre, se saca la camisa y le dice:</p>


	<a class="readmore" href="/index.php/notas/261-200/1482-humor">Leer más...</a>	</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-position1" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="1300076578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div id="sp-position-12" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Notas Relacionadas</h3><div class="sp-module-content"><ul class="relateditems">
<li>
	<a href="/index.php/notas/110-188/881-dijo">
				Se Dijo en Octubre 2015</a>
</li>
<li>
	<a href="/index.php/notas/249-189/1322-dijo">
				Se dijo en Noviembre 2015</a>
</li>
<li>
	<a href="/index.php/notas/82-187/156-dijo">
				Se Dijo en Septiembre 2015</a>
</li>
<li>
	<a href="/index.php/notas/250-190/1333-dijo">
				Se Dijo en Diciembre 2015</a>
</li>
<li>
	<a href="/index.php/notas/251-191/1344-dijo">
				Se Dijo en Enero 2016</a>
</li>
</ul>
</div></div></div></div><div id="sp-position3" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="display: table; #position: relative; overflow: hidden; height: 250px; width: 300px; background: #dcdbd7;">
<div style="display: table-cell; #position: absolute; #top: 50%; #left: 50%; vertical-align: middle; text-align: center;">
<div style="#position: relative; #top: -50%; #left: -50%;"><a href="http://teligenceaffiliateprogram.com/FON-desktop-SP.html?PPCPN=8008810158&amp;sid=8008810158" target="_blank" title="Call Now: 800-881-0158"><img src="/images/banners/ES_Fonochat_300x250banner.jpg" alt="ES Fonochat 300x250banner" /></a></div>
</div>
</div></div>
</div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-content-bottom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="display:table; #position:relative; overflow:hidden; height:90px; width:728px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a target="_blank" href="https://mblink.it/12UHl12UI"><img src="https://mblink.it/12UHl12UI.img" alt="tel:18005013127" border="0"></a></div></div></div></div></div><div class="sp-module lightbox-2"><div class="sp-module-content">

<div class="customlightbox-2"  >
	<p style="text-align: justify;"><a href="http://www.thegauchoscatering.com" target="_blank"><img src="/images/banners/thegauchos.gif" alt="thegauchos" /></a></p></div>
</div></div></div></div></div></div></section><section id="sp-section-10"><div class="container"><div class="row"><div id="sp-bottom3" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Connect with us</h3><div class="sp-module-content">

<div class="custom"  >
	<div id="demo-connect-with-us">
<p>Welcome to El Suplemento Magazine</p>
<p><strong>Phone:</strong> (818) 708-8407</p>
<p><strong>Cel:</strong> (818) 590-8407</p>
<p><strong>Email:</strong> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></p>
<p><strong>Website</strong><strong>:</strong> <a href="http://www.elsuplemento.com">www.elsuplemento.com</a></p>
</div></div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Más Leído</h3><div class="sp-module-content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/262-201/544-festival" itemprop="url">
			<span itemprop="name">
				Argentina New Cinema 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/recetas/1408-alfajor" itemprop="url">
			<span itemprop="name">
				Alfajores de maicena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/259-198/1433-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Septiembre 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/256-196/1413-net" itemprop="url">
			<span itemprop="name">
				La Generación Net o “Millennial” y su Lenguaje de Símbolos y Abreviaturas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/257-197/1422-cartas" itemprop="url">
			<span itemprop="name">
				Cartas y más Cartas • Agosto 2016			</span>
		</a>
	</li>
</ul>
</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Perfiles Nuestra Gente</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/178-milano">
			Stella Milano		</a>
		</h4>


	

<p><img src="/images/stories/perfil/milano.jpg" alt="Stella Milano" /><strong>Nombre: </strong><br />Stella Milano <br /><br /><strong>Lugar de residencia: </strong><br />Los Angeles.<br /><br /><strong>H&aacute;blenos de su profesi&oacute;n:</strong><br />Soy actriz, cantante, y productora de espect&aacute;culos.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/178-milano">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/71-caichiolo">
			Marisa Caichiolo		</a>
		</h4>


	

<p><strong><img src="/images/stories/16184/cachiolo.jpg" alt="Marisa Cachiolo" />Nombre</strong>:<br />Marisa Caichiolo<br /><br /><strong>Lugar de residencia: </strong><br />Los Angeles, California.<br /><br /><strong>H&aacute;blenos de su profesi&oacute;n:</strong><br />Soy artista visual; estudi&eacute; Bellas Artes y Psicolog&iacute;a en Argentina y aqu&iacute; profundic&eacute; mi carrera dentro del arte en estudios curatoriales. Trabaj&eacute; en Animaci&oacute;n, realizando dise&ntilde;o de color en Rugrats y The Thornberrys Movie para Paramount Pictures y Nickelodeon durante cuatro a&ntilde;os. A finales del a&ntilde;o 2005 decid&iacute; comenzar con el proyecto de lo que hoy es Building Bridges Art Foundation, un proyecto de Galer&iacute;a/Centro Cultural alternativo sin fines de lucro. En los &uacute;ltimos a&ntilde;os he participado de Bienales, muestras individuales y colectivas en varios pa&iacute;ses del mundo.&nbsp; He expuesto en China, Jap&oacute;n,&nbsp; Qatar, Emiratos, India, Indonesia, Malasia, USA, M&eacute;xico, Argentina e Italia, entre otros. Mis &uacute;ltimas dos muestras individuales m&aacute;s importantes del 2014 han sido en el Museo de Arte Contempor&aacute;neo de Sharjah, Emiratos Arabes y HEART Centro de Arte Contempor&aacute;neo, Italia. Este a&ntilde;o tengo una residencia en Marruecos para poder hacer producci&oacute;n de obra y estoy invitada a una muestra en Shangai, nuevamente en octubre.</p>
<div class="article-content">

	<a class="readmore" href="/index.php/layout/sumario/perfil/71-caichiolo">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash1"><h3 class="sp-module-title">De Nuestra Comunidad</h3><div class="sp-module-content"><ul class="newsflash-vertjsn-news-flash1">
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/112-krystal">
			Krystal Zanel		</a>
		</h4>


	

<p><img src="/images/stories/16186/krystal.jpg" alt="krystal" /></p>
<p><strong>Una reina de sangre criolla. Miss Amazing 2015</strong><br />A Krystal Zanel le gusta el cine, hacer deportes, salir con amigos y tomar clases de actuaci&oacute;n&hellip; todas actividades que comparten millones de chicas en este pa&iacute;s y el resto del mundo. &iquest;Qu&eacute; es entonces lo que la hace &ldquo;Amazing&rdquo;?</p>



							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1466-latimex">
			Latimex: Nuevo local		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid;
  padding: 20px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/0554/latimex.jpg" alt="Latimex: Nuevo local" style="margin: 6px; border: 1px solid #000000; float: left;" />El mercado argentino y sudamericano Latimex, cambi&oacute; de casa pero no de calidad. As&iacute; es, porque desde julio Latimex se mud&oacute;, dentro del mismo shopping, pero a un local mucho m&aacute;s amplio y vistoso que el anterior, para poder brindar a todos sus clientes una mayor variedad y calidad de productos t&iacute;picos de su tierra.</p>



							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/152-leala">
			LEALA: La Escuela Argentina de Los Angeles		</a>
		</h4>


	

<div class="article-content">
<p><img src="/images/stories/15175/escuela.jpg" alt="escuela" /></p>
<p>Hac&iacute;a tiempo que hab&iacute;a escuchado de LEALA, pero sin ni&ntilde;os en edad escolar, no hab&iacute;a investigado de qu&eacute; se trataba. En mi mente era una mezcla de proyecto de escuelita donde se hablar&iacute;a en castellano, con un grupo de ni&ntilde;os argentinos o hijos de argentinos asistiendo y creando lazos con nuestro pa&iacute;s...</p>



							<span class="article-separator">&#160;</span>
					</li>
	</ul>
</div></div></div></div><div id="sp-user6" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Recetas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1443-canelones">
			Canelones de Berenjena		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/canelonesberen.jpg" alt="Canelones de Berenjena" width="850" height="342" /></p>
<p><strong>Ingredientes:</strong><br />&bull; 2 &oacute; 3 Berenjenas<br />&bull; 1 Cebolla<br />&bull; 1 Morr&oacute;n</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1443-canelones">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/126-merlu">
			Merluza al gratín		</a>
		</h4>


	

<p><strong><strong><strong><img src="/images/stories/recetas/merluzaalgratin.jpg" alt="" class="pull-center" /></strong></strong></strong></p>
<p><strong><strong><strong>Ingredientes:<br /></strong></strong></strong>*4 filetes de merluza sin espinas (u otro pescado similar) <br />*4 bastones de queso port salut light</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/126-merlu">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1451-arrollado">
			Arrollado de dulce de leche		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/arrollado.jpg" alt="Arrollado de dulce de leche" /></p>
<p><strong>Ingredientes:</strong><br />Ingredientes para el pionono <br />&bull; 5 huevos <br />&bull; 5 cdas. az&uacute;car <br />&bull; 5 cdas. harina <br />&bull; 1 cdita. esencia de vainilla</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1451-arrollado">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user7" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Leyendas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/744-leyendaa">
			LEYENDAS, MITOS Y CREENCIAS: Zorrerías		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><span style="color: black;"><img src="/images/stories/0995/leyenda.jpg" alt="Dibujo: Angelo Calamera" width="600" style="margin-right: 6px; margin-left: 6px; float: right;" title="Zorrer&iacute;as" />Un d&iacute;a el Oso encontr&oacute; al Zorro que marchaba tranquilamente por un sendero, llevando en su boca algunos peces que acababa de robar.<br />"&iquest;D&oacute;nde los has tomado? pregunt&oacute; el Oso.</span></p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/744-leyendaa">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1459-camalote">
			Leyenda: El Camalote		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17199/camalote.jpg" alt="El Camalote por Angelo Calamera" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>Dicen que antes, en el R&iacute;o Paran&aacute;, no exist&iacute;an los camalotes. Que la tierra era tierra, el agua, agua y las islas, islas. Antes, cuando no hab&iacute;an llegado los espa&ntilde;oles y en las orillas del r&iacute;o viv&iacute;an los guaran&iacute;es.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1459-camalote">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1524-huayrapuca">
			Huayrapuca		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17201/huayrapuca.jpg" alt="Huayrapuca por Angelo Calamera" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 20px;" /></p>
<p>En quichua, viento colorado, tambi&eacute;n denominado Huyrapuca. Mito m&uacute;ltiple y misterioso de los diaguita-calchaqu&iacute;es. Es la madre de Shulco, el Viento; prima hermana del Remolino y pariente del Rayo. Viene a ser la diosa o esp&iacute;ritu del aire. Vive en las altas cumbres y en los profundos abismos cordilleranos.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1524-huayrapuca">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-mas-leidas"><div class="container"><div class="row"><div id="sp-position-2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Acerca de El Suplemento</h3><div class="sp-module-content"><ul class="nav menumenu-treemenu">
<li class="item-542"><a href="/index.php/quien" > Quienes Somos</a></li><li class="item-544"><a href="/index.php/lista" > Lista de Precios / Advertising Rates</a></li><li class="item-545"><a href="/index.php/preguntas" > Preguntas mas frecuentes</a></li><li class="item-546"><a href="http://www.elsuplemento.com/suscripcion.htm" > Suscripción</a></li><li class="item-1910"><a href="/index.php/contactenos" > Contactenos</a></li></ul>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2003 El Suplemento. All Rights Reserved. Designed By Pablo Garriga</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435"><a href="/index.php" > Inicio</a></li><li class="item-466  deeper parent"><a class="jsn-icon-image" href="#" title="Secciones" > Secciones</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-466"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-466"><li class="item-1926  deeper parent"><a href="#" > Sumario</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1926"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1926"><li class="item-472"><a href="/index.php/layout/sumario/tapames" > Tapa del Mes</a></li><li class="item-473"><a href="/index.php/layout/sumario/calendar" > Calendario de Eventos</a></li><li class="item-474"><a href="/index.php/layout/sumario/humor" > Humor</a></li><li class="item-475"><a href="/index.php/layout/sumario/horoscopo" > Horóscopo</a></li><li class="item-476"><a href="/index.php/layout/sumario/cartas" > Correo de Lectores</a></li><li class="item-477"><a href="/index.php/layout/sumario/recetas" > Recetas</a></li><li class="item-798"><a href="/index.php/layout/sumario/perfil" > Perfil</a></li><li class="item-496"><a href="/index.php/layout/sumario/comunidad" title="It's free" > De Nuestra Comunidad</a></li><li class="item-1927"><a href="/index.php/layout/sumario/leyenda" > Leyendas</a></li><li class="item-479"><a href="/index.php/layout/sumario/instituciones" > Instituciones Argentinas</a></li><li class="item-1760"><a href="/index.php/layout/sumario/info" > Información importante para argentinos en el exterior</a></li></ul></li><li class="item-499  deeper parent"><a href="/index.php/layout/anunciante" > Negocios</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-499"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-499"><li class="item-1983"><a href="/index.php/layout/anunciante/abogados" > Abogados</a></li><li class="item-1975"><a href="/index.php/layout/anunciante/viajes" > Agencias de Viajes</a></li><li class="item-1986"><a href="/index.php/layout/anunciante/inmobiliaria" > Inmobiliarias</a></li><li class="item-1985"><a href="/index.php/layout/anunciante/tax" > Impuestos</a></li><li class="item-1976"><a href="/index.php/layout/anunciante/mercado" > Mercados</a></li><li class="item-1977"><a href="/index.php/layout/anunciante/poder" > Poderes y Apostillas</a></li><li class="item-1974"><a href="/index.php/layout/anunciante/restaurant" > Restaurantes</a></li><li class="item-1978"><a href="/index.php/layout/anunciante/varios" > Varios</a></li></ul></li><li class="item-468  deeper parent"><a href="#" > Juegos</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-468"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-468"><li class="item-482"><a href="/index.php/layout/juegos/suplegrama" > Suplegrama</a></li><li class="item-1275"><a href="/index.php/layout/juegos/moderado" > Sudoku Moderado</a></li><li class="item-707"><a href="/index.php/layout/juegos/dificil" > Sudoku Dificil</a></li></ul></li></ul></li><li class="item-470"><a href="/index.php/revista" title="En Forma de Revista" > Edición Impresa</a></li><li class="item-1749  current active"><a href="/index.php/notas" > Números Anteriores</a></li><li class="item-706  deeper parent"><a href="#" title="Patrocinadores" > Anunciantes</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-706"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-706"><li class="item-989"><a href="/index.php/anuncios/papel" > Anunciantes Revista en Papel</a></li><li class="item-1584"><a href="/index.php/anuncios/webads" > Anunciantes Página Web</a></li><li class="item-708"><a href="/index.php/anuncios/clasificados" > Clasificados</a></li><li class="item-543"><a href="/index.php/anuncios/prices" > Lista de Precios / Advertising Rates</a></li><li class="item-1783"><a href="/index.php/anuncios/pago" > Pagos / Donaciones</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
