<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                	<base href="http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Pastafrola, Receta" />
	<meta name="author" content="Beatriz Salcetti" />
	<meta name="description" content="Pastafrola, Receta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Pastafrola</title>
	<link href="/images/favicon.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elsuplemento.com/index.php/component/search/?Itemid=477&amp;catid=87&amp;id=1576&amp;format=opensearch" rel="search" title="Buscar El Suplemento" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-section-3{ padding:5px; }#sp-section-4{ padding:5px 0px; }#sp-main-body{ background-color:#ebebeb;padding:5px 0px; }#sp-section-6{ padding:50px 0px; }#sp-bottom{ background-color:#f5f5f5;padding:50px 0px 50px 50px; }#sp-section-9{ padding:20px 0px; }#sp-section-10{ background-color:#fbeffb;padding:50px 0px; }#sp-section-12{ padding:50px 0px; }#sp-mas-leidas{ background-color:#fbeffb;padding:20px 0px; }
	</style>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pastafrola" />
	<meta property="og:description" content="Ingredientes: Para la masa: • 150g. de manteca a temperatura ambiente • 150g. de azúcar • 2 huevos • 300g. de harina • 1 cucharadita de polvo de hornear (L..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-477 es-es ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://facebook.com/elsuplemento.larevistaargentina"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/el_suplemento"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/b/116181469575731682767/116181469575731682767/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://linkedin.com/company/el-suplemento"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-7 col-md-7"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+(818)708-8407">+(818) 708-8407</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-4 col-md-4"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="El Suplemento"><img class="sp-retina-logo hidden-xs" src="/images/logo.gif" alt="El Suplemento" width="300" height="72"><img class="sp-default-logo visible-xs" src="/images/logo.gif" alt="El Suplemento"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-8 col-md-8"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >Inicio</a></li><li class="sp-menu-item sp-has-child active"><a class="jsn-icon-image" href="#" title="Secciones" >Secciones</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="#" >Sumario</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sumario/tapames" >Tapa del Mes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/calendar" >Calendario de Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/humor" >Humor</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/horoscopo" >Horóscopo</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/cartas" >Correo de Lectores</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/layout/sumario/recetas" >Recetas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/perfil" >Perfil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/comunidad" title="It's free" >De Nuestra Comunidad</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/leyenda" >Leyendas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/encuesta" >Encuesta</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/index.php/layout/anunciante" >Negocios</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/abogados" >Abogados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/seguros" >Agencias de Seguros</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/viajes" >Agencias de Viajes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/inmobiliaria" >Inmobiliarias</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/tax" >Impuestos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/mercado" >Mercados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/poder" >Poderes y Apostillas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/restaurant" >Restaurantes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/varios" >Varios</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Sociedad</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/instituciones" >Instituciones Argentinas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/info" >Información importante para argentinos en el exterior</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Juegos</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/juegos/suplegrama" >Suplegrama</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/moderado" >Sudoku Moderado</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/dificil" >Sudoku Dificil</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/index.php/revista" title="En Forma de Revista" >Edición Impresa</a></li><li class="sp-menu-item"><a  href="/index.php/notas" >Números Anteriores</a></li><li class="sp-menu-item sp-has-child"><a href="/" >Anunciantes</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/anuncios/papel" >Anunciantes Revista en Papel</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/webads" >Anunciantes Página Web</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/clasificados" >Clasificados</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/prices" >Lista de Precios / Advertising Rates</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/pago" >Pagos / Donaciones</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-stick-leftbottom" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">





<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>

<div id="fbplikebox" style="display:none; background-image:url(''">

    <div class="fbplbadge" style="background-image:url('http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png');"></div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/elsuplemento.larevistaargentina&amp;width=290&amp;height=150&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=#cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:150px;background:#ffffff;" allowtransparency="true"></iframe>

</div>  

	

</div></div></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-top" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="9691559122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-10 col-md-10"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">Beatriz Salcetti</span>	</dd>			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:26" />
	Visto: 26</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Pastafrola							</h2>
												</div>

				
		
		
	
			<div itemprop="articleBody">
		<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/recetas/pastafrola.jpg" alt="Pastafrola" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 1px solid #000000;" /></p>
<p><strong>Ingredientes:</strong><br /><strong>Para la masa:</strong><br />&bull; 150g. de manteca a temperatura ambiente <br />&bull; 150g. de az&uacute;car<br />&bull; 2 huevos<br />&bull; 300g. de harina<br />&bull; 1 cucharadita de polvo de hornear (Levadura en polvo, 1 sobre) <br />&bull; Ralladura de 1 lim&oacute;n (solo la parte amarilla, no rallar lo blanco porque es amarga)<br />&bull; 1 cucharadita de esencia de vainilla l&iacute;quida.<br /><strong>Para el relleno:</strong><br />&bull; 600 gr. de dulce de membrillo<br />&bull; 2 cditas. de oporto u otro licor (opcional)<br />&bull; Agua (cantidad necesaria)</p>
<p><strong>Preparaci&oacute;n:</strong><br />Batir la manteca a temperatura ambiente con el az&uacute;car hasta que est&eacute; bien unida. Ir agregando los huevos de a uno. Batir para que se una bien.<br />Incorporar la esencia de vainilla y la ralladura de lim&oacute;n.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Agregar la harina tamizada con el polvo de hornear. <br />A partir de este momento ya no trabajamos con batidor, sino con la mano. <br />Unir de a poco hasta que quede una masa lisa y h&uacute;meda. <br />&nbsp;Llevar la masa a refrigerador (se puede doblar), m&iacute;nimo por media hora. Colocar la masa sobre la tartera y asegurar bien los bordes. Si se hizo alg&uacute;n agujero, cosa que es com&uacute;n, puede taparse con un pedacito de masa. <br />Reservar masa para la decoraci&oacute;n. Colocar el dulce cortado en una olla a fuego medio con el licor y medio vasito de agua. Ir revolviendo hasta deshacer el dulce. Hay que agregar agua de a poco, para que no se pase. La cantidad de agua depender&aacute; del dulce que usemos. Debe quedar un dulce sin grumos para que quede liso al ponerlo en la tartera, pero no debe quedar muy l&iacute;quido. <br />Colocar el dulce sobre la masa.</p>
<p><strong>Decoraci&oacute;n:</strong><br />Agregar m&aacute;s harina a la masa que sobr&oacute; para poder manipularla (como es la decoraci&oacute;n, ya no resulta tan importante que sea h&uacute;meda). Estirarla en la mesada enharinada y cortar tiras de 1cm. aprox. <br />Colocar las tiras sobre el dulce formando un enrejado, asegurarlas en los bordes. &iexcl;Cuidado! Las tiras resultan muy d&eacute;biles, as&iacute; que lo mejor es hacerlas un rollo (como un espiral), asegurar un borde e ir desenroll&aacute;ndolas hasta el otro borde. Llevar la pastafrola al horno a 375 grados F por aproximadamente 25 minutos o hasta que se vea dorada la masa. No hace falta que el molde est&eacute; enmantecado.</p>
<p><strong>Importante:</strong> <br />Es fundamental que la tarta se enfr&iacute;e completamente antes de cortarla, sino el dulce estar&aacute; sin consistencia y se caer&aacute; por los costados. &curren;</p>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola&amp;text=Pastafrola','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola&amp;text=Pastafrola">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/layout/sumario/recetas/1576-pastafrola" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-2 col-md-2"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Anunciantes</h3><div class="sp-module-content">

<div class="custom"  >
	<hr />
<p><span style="font-size: 10pt;"><a href="http://www.jorgerabaso.com/" target="_blank">Jorge E. Rabaso</a></span></p>
<p><a href="http://www.jorgerabaso.com/" target="_blank"><span style="font-size: 12pt;"><img src="/images/banners/rabaso/rabaso.gif" alt="Jorge E. Rabaso" /></span></a></p>
<hr />
<p><span style="font-size: 10pt;"><a href="/stellamaris.htm" target="_blank">Stellamaris Fuire</a></span></p>
<p style="text-align: left;"><a href="/stellamaris.htm" target="_blank"><img src="/images/banners/stellamaris/inter.gif" alt="" class="pull-center" title="Stellamaris Fuire" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com/" target="_blank">Nuevo Almacen</a></p>
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com" target="_blank"><img src="/images/banners/na/na.gif" alt="" class="pull-center" title="Nuevo Almacen" /></a></p>
<hr />
<p style="text-align: left;"><a href="/index.php/precios" target="_self">Anuncie Aqu&iacute;</a></p>
<p style="text-align: left;"><img src="/images/banners/anuncie/anuncie-aqui.gif" alt="" class="pull-center" title="Anuncie Aqu&iacute;" /></p>
<hr />
<p style="text-align: left;"><a href="http://www.programavocesdelatierra.com/" target="_blank">Voces de la tierra</a></p>
<p><a href="http://www.programavocesdelatierra.com" target="_blank"><img src="/images/banners/voces/voces.gif" alt="voces" /></a></p>
<hr />
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 487px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 455px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Search</h3><div class="sp-module-content"><div class="search">
	<form action="/index.php/layout/sumario/recetas" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="477" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-section-6"><div class="container"><div class="row"><div id="sp-user4" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Te puede interesar</h3><div class="sp-module-content"><ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/index.php/notas/271-202/1548-editorial">
			Editorial • Enero 2017		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18202/200.jpg" alt="Editorial &bull; Enero 2017" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px; border: 1px solid #000000;" /></p>
<p>Hace un par de meses El Suplemento se transform&oacute; en una revista &ldquo;bicentenaria&rdquo;. No, no es que los h&eacute;roes de la Independencia argentina fundaron nuestra publicaci&oacute;n. Hablamos de los 200 n&uacute;meros ininterrumpidos en los que, mes tras mes, la revista argentina llega a todos los lectores del sur de California a trav&eacute;s de su edici&oacute;n impresa, y a todo el mundo gracias a nuestra p&aacute;gina de Internet.</p>


	<a class="readmore" href="/index.php/notas/271-202/1548-editorial">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-position-12" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Notas Relacionadas</h3><div class="sp-module-content"><ul class="relateditems">
<li>
	<a href="/index.php/layout/sumario/recetas/122-mila">
				Milanesas de berenjenas al horno </a>
</li>
<li>
	<a href="/index.php/layout/sumario/recetas/117-chocotorta">
				¡MMM! ¡¡CHOCOTORTA!!</a>
</li>
<li>
	<a href="/index.php/layout/sumario/recetas/116-papa">
				ÑOQUIS DE PAPA </a>
</li>
<li>
	<a href="/index.php/layout/sumario/recetas/1-tarta">
				Tarta de zapallitos</a>
</li>
<li>
	<a href="/index.php/layout/sumario/recetas/53-pizza">
				Pizza casera de polenta</a>
</li>
</ul>
</div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-position1" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="1300076578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div><div id="sp-content-bottom" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="display:table; #position:relative; overflow:hidden; height:90px; width:728px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a target="_blank" href="https://mblink.it/12UHl12UI"><img src="https://mblink.it/12UHl12UI.img" alt="tel:18005013127" border="0"></a></div></div></div></div></div><div class="sp-module lightbox-2"><div class="sp-module-content">

<div class="customlightbox-2"  >
	<p><a href="http://www.thegauchoscatering.com" target="_blank"><img src="/images/banners/thegauchos.gif" alt="thegauchos" style="float: left;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-section-10"><div class="container"><div class="row"><div id="sp-position-2" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="display: table; #position: relative; overflow: hidden; height: 250px; width: 300px; background: #dcdbd7;">
<div style="display: table-cell; #position: absolute; #top: 50%; #left: 50%; vertical-align: middle; text-align: center;">
<div style="#position: relative; #top: -50%; #left: -50%;"><a href="http://teligenceaffiliateprogram.com/FON-desktop-SP.html?PPCPN=8008810158&amp;sid=8008810158" target="_blank" title="Call Now: 800-881-0158"><img src="/images/banners/ES_Fonochat_300x250banner.jpg" alt="ES Fonochat 300x250banner" /></a></div>
</div>
</div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div><div id="sp-bottom2" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Más Leído</h3><div class="sp-module-content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/262-201/544-festival" itemprop="url">
			<span itemprop="name">
				Argentina New Cinema 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/261-200/1482-humor" itemprop="url">
			<span itemprop="name">
				Humor • Noviembre 2016			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/recetas/1443-canelones" itemprop="url">
			<span itemprop="name">
				Canelones de Berenjena			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/260-199/1461-davis" itemprop="url">
			<span itemprop="name">
				Copa Davis. La obsesión de un país			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/260-199/1452-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Octubre 2016			</span>
		</a>
	</li>
</ul>
</div></div></div></div></div></div></section><section id="sp-section-12"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Perfiles Nuestra Gente</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/258-torres">
			Enrique Torres		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<div class="article-content">
<p><img src="/images/stories/14164/torres.jpg" alt="Enrique Torres" style="margin-right: auto; margin-left: auto; border: 2px solid black; display: block;" title="Enrique Torres" /><strong>Lugar de residencia: </strong>Los Angeles, CA<br /><br /><strong>H&aacute;blenos de su profesi&oacute;n:</strong><br />Hago lo &uacute;nico que s&eacute; hacer: escribir. Y tengo la fortuna de que, de vez en cuando, alguno de mis trabajos es muy aceptado por el p&uacute;blico, lo que me permite continuar en esta profesi&oacute;n. Mis telenovelas siguen d&aacute;ndome satisfacciones en todo el mundo. Y tambi&eacute;n pude cumplir mi sue&ntilde;o de escribir y producir mi propia pel&iacute;cula, filmada en Long Beach. Siempre digo que soy un privilegiado: hago lo &uacute;nico que s&eacute; hacer y puedo vivir de mi trabajo. Agradezco cada d&iacute;a la fortuna de estar vivo, sano y rodeado de los que amo.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/258-torres">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/158-lila">
			Dr. Lila Goldsman 		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<div class="article-content">
<p><img src="/images/stories/15174/goldsman.jpg" alt="Dr. Lila Goldsman" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px; border: 1px solid #000000;" /><strong>Lugar de residencia: </strong>Los Angeles<br /><br /><strong>H&aacute;blenos de su profesi&oacute;n: <br /></strong>Soy doctora en psicolog&iacute;a cl&iacute;nica.&nbsp; Tengo un consultorio privado en el &aacute;rea de Mid-Wilshire. Me gusta trabajar con gente que normalmente funciona bien pero que est&aacute; atravesando un momento dif&iacute;cil, debido quiz&aacute; a depresi&oacute;n, ansiedad, problemas familiares, de trabajo, o una crisis. En Argentina estudi&eacute; en la Universidad de Buenos Aires.&nbsp; Me gradu&eacute; en 1982, como licenciada en psicolog&iacute;a.&nbsp; En California estudi&eacute; en Alliant University, California School of Professional Psychology, y me gradu&eacute; con un Ph.D. en Psicolog&iacute;a Cl&iacute;nica en 1997.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/158-lila">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash1"><h3 class="sp-module-title">De Nuestra Comunidad</h3><div class="sp-module-content"><ul class="newsflash-vertjsn-news-flash1">
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/115-eventos">
			Eventos		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;"><strong><img src="/images/stories/temp/conciencia.jpg" alt="Expo Vida Consciente 2017" style="display: block; margin: 5px auto; border: 1px solid #000000;" />Expo Vida Consciente 2017</strong><br />Como todos los a&ntilde;os, en el Hotel Hilton del aeropuerto de Los Angeles, se realizar&aacute; en febrero la Expo-Conferencia Vida Consciente. Esta importante conferencia anual, totalmente en espa&ntilde;ol, es el programa hispano de la Conscious Life Expo, un evento que desde hace 15 a&ntilde;os atrae a m&aacute;s de diez mil personas durante el fin de semana.

	<a class="readmore" href="/index.php/layout/sumario/comunidad/115-eventos">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1436-sanmartiniana">
			San Martín fue recordado en el día de su tránsito a la inmortalidad		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/17198/sanmartin.jpg" alt="El General San Mart&iacute;n fue recordado en el d&iacute;a de su tr&aacute;nsito a la inmortalidad" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Mensaje de Hugo Rodr&iacute;guez, presidente de la Sociedad Sanmartiniana del Valle de San Fernando</strong><br />El pasado mi&eacute;rcoles 17 de agosto la Sociedad Sanmartiniana del Valle de San Fernando realiz&oacute; un sencillo pero emotivo homenaje frente al Monumento al pr&oacute;cer don Jos&eacute; de San Mart&iacute;n, emplazado en la intersecci&oacute;n de San Vicente, Burton Way, y Le Doux Rd., en la ciudad de Los Angeles.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/1436-sanmartiniana">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
</div></div></div></div><div id="sp-user6" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Recetas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1-tarta">
			Tarta de zapallitos		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/tarta.jpg" alt="tarta" width="300" height="383" style="margin: 10px; float: left;" /></p>
<p><strong>Necesitaremos</strong>: un disco de masa para tartas, un kg de zapallitos tiernos, una cebolla grande picada, 50 grs. de margarina, sal y pimienta, una cucharadita de or&eacute;gano, tres huevos y media taza de queso rallado.</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1-tarta">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1326-tomates">
			Tomates rellenos con ensalada rusa 		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/tomates.jpg" alt="Tomates rellenos" style="display: block; margin: 5px auto; border: 1px solid #000000;" /></p>
<p><em>Si lo que buscamos es un plato fresco, con linda presentaci&oacute;n, f&aacute;cil y r&aacute;pido de preparar, ac&aacute; lo tenemos...</em></p>
<p><strong>Ingredientes</strong><br />3 Tomates medianos<br />1 Zanahoria grande <br />3 Papas chicas</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1326-tomates">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user7" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Leyendas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1524-huayrapuca">
			Huayrapuca		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 20px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17201/huayrapuca.jpg" alt="Huayrapuca por Angelo Calamera" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 20px;" /></p>
<p>En quichua, viento colorado, tambi&eacute;n denominado Huyrapuca. Mito m&uacute;ltiple y misterioso de los diaguita-calchaqu&iacute;es. Es la madre de Shulco, el Viento; prima hermana del Remolino y pariente del Rayo. Viene a ser la diosa o esp&iacute;ritu del aire. Vive en las altas cumbres y en los profundos abismos cordilleranos.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1524-huayrapuca">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1556-bamba">
			La leyenda del Indio Bamba		</a>
		</h4>


	

<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18202/bamba.jpg" alt="La leyenda del Indio Bamba" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p>Nuestra C&oacute;rdoba se caracteriza por muchas cosas: comida, m&uacute;sica, paisajes, etc. Pero adem&aacute;s de eso hay muchas historias y leyendas que duermen en los estantes de las bibliotecas y que adem&aacute;s est&aacute;n vivas en el recuerdo de los memoriosos, esos que escucharon la historias a los pies de sus abuelos a comienzos de siglo. Esto es Historia viva.

	<a class="readmore" href="/index.php/layout/sumario/leyenda/1556-bamba">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-mas-leidas"><div class="container"><div class="row"><div id="sp-bottom4" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menumenu-treemenu">
<li class="item-542"><a href="/index.php/quien" > Quienes Somos</a></li><li class="item-544"><a href="/index.php/lista" > Lista de Precios / Advertising Rates</a></li><li class="item-545"><a href="/index.php/preguntas" > Preguntas mas frecuentes</a></li><li class="item-546"><a href="http://www.elsuplemento.com/suscripcion.htm" > Suscripción</a></li><li class="item-1989"><a href="/index.php/mapa" > Mapa del sitio</a></li><li class="item-1910"><a href="/index.php/contactenos" > Contactenos</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Connect with us</h3><div class="sp-module-content">

<div class="custom"  >
	<div id="demo-connect-with-us">
<p>Welcome to El Suplemento Magazine</p>
<p><strong>Phone:</strong> (818) 708-8407</p>
<p><strong>Cel:</strong> (818) 590-8407</p>
<p><strong>Email:</strong> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></p>
<p><strong>Website</strong><strong>:</strong> <a href="http://www.elsuplemento.com">www.elsuplemento.com</a></p>
</div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2003 El Suplemento. All Rights Reserved. Designed By Pablo Garriga</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435"><a href="/index.php" > Inicio</a></li><li class="item-466  active deeper parent"><a class="jsn-icon-image" href="#" title="Secciones" > Secciones</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-466"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-466"><li class="item-1926  active deeper parent"><a href="#" > Sumario</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1926"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1926"><li class="item-472"><a href="/index.php/layout/sumario/tapames" > Tapa del Mes</a></li><li class="item-473"><a href="/index.php/layout/sumario/calendar" > Calendario de Eventos</a></li><li class="item-474"><a href="/index.php/layout/sumario/humor" > Humor</a></li><li class="item-475"><a href="/index.php/layout/sumario/horoscopo" > Horóscopo</a></li><li class="item-476"><a href="/index.php/layout/sumario/cartas" > Correo de Lectores</a></li><li class="item-477  current active"><a href="/index.php/layout/sumario/recetas" > Recetas</a></li><li class="item-798"><a href="/index.php/layout/sumario/perfil" > Perfil</a></li><li class="item-496"><a href="/index.php/layout/sumario/comunidad" title="It's free" > De Nuestra Comunidad</a></li><li class="item-1927"><a href="/index.php/layout/sumario/leyenda" > Leyendas</a></li><li class="item-1992"><a href="/index.php/layout/sumario/encuesta" > Encuesta</a></li></ul></li><li class="item-499  deeper parent"><a href="/index.php/layout/anunciante" > Negocios</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-499"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-499"><li class="item-1983"><a href="/index.php/layout/anunciante/abogados" > Abogados</a></li><li class="item-1987"><a href="/index.php/layout/anunciante/seguros" > Agencias de Seguros</a></li><li class="item-1975"><a href="/index.php/layout/anunciante/viajes" > Agencias de Viajes</a></li><li class="item-1986"><a href="/index.php/layout/anunciante/inmobiliaria" > Inmobiliarias</a></li><li class="item-1985"><a href="/index.php/layout/anunciante/tax" > Impuestos</a></li><li class="item-1976"><a href="/index.php/layout/anunciante/mercado" > Mercados</a></li><li class="item-1977"><a href="/index.php/layout/anunciante/poder" > Poderes y Apostillas</a></li><li class="item-1974"><a href="/index.php/layout/anunciante/restaurant" > Restaurantes</a></li><li class="item-1978"><a href="/index.php/layout/anunciante/varios" > Varios</a></li></ul></li><li class="item-468  deeper parent"><a href="#" > Juegos</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-468"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-468"><li class="item-482"><a href="/index.php/layout/juegos/suplegrama" > Suplegrama</a></li><li class="item-1275"><a href="/index.php/layout/juegos/moderado" > Sudoku Moderado</a></li><li class="item-707"><a href="/index.php/layout/juegos/dificil" > Sudoku Dificil</a></li></ul></li><li class="item-1993  deeper parent">	<a class="nav-header ">Sociedad</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1993"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1993"><li class="item-479"><a href="/index.php/layout/sociedad/instituciones" > Instituciones Argentinas</a></li><li class="item-1760"><a href="/index.php/layout/sociedad/info" > Información importante para argentinos en el exterior</a></li></ul></li></ul></li><li class="item-470"><a href="/index.php/revista" title="En Forma de Revista" > Edición Impresa</a></li><li class="item-1749"><a href="/index.php/notas" > Números Anteriores</a></li><li class="item-706  divider deeper parent"><a class="separator ">Anunciantes</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-706"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-706"><li class="item-989"><a href="/index.php/anuncios/papel" > Anunciantes Revista en Papel</a></li><li class="item-1584"><a href="/index.php/anuncios/webads" > Anunciantes Página Web</a></li><li class="item-708"><a href="/index.php/anuncios/clasificados" > Clasificados</a></li><li class="item-543"><a href="/index.php/anuncios/prices" > Lista de Precios / Advertising Rates</a></li><li class="item-1783"><a href="/index.php/anuncios/pago" > Pagos / Donaciones</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
