<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Omar Bizaro, Emapanada Man, Perfil" />
	<meta name="author" content="El Suplemento" />
	<meta name="description" content="Perfil, Bizaro" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Perfil: Omar Bizaro</title>
	<link href="/images/favicon.gif" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.elsuplemento.com/index.php/component/search/?Itemid=798&amp;catid=92&amp;id=1694&amp;format=opensearch" rel="search" title="Buscar El Suplemento" type="application/opensearchdescription+xml" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset2.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sptab/assets/css/custom.css.php?id=349" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_sp_poll/assets/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
body{font-family:Open Sans, sans-serif; font-weight:300; }h1{font-family:Open Sans, sans-serif; font-weight:800; }h2{font-family:Open Sans, sans-serif; font-weight:600; }h3{font-family:Open Sans, sans-serif; font-weight:normal; }h4{font-family:Open Sans, sans-serif; font-weight:normal; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-section-3{ padding:5px; }#sp-section-4{ padding:5px 0px; }#sp-main-body{ background-color:#ebebeb;padding:5px 0px; }#sp-bottom{ background-color:#fbeffb;padding:50px 0px 50px 50px; }#sp-section-9{ padding:20px 0px; }#sp-section-11{ padding:50px 0px; }#sp-mas-leidas{ background-color:#fbeffb;padding:20px 0px; }#sptab349 .tabs_mask, #sptab349 ul.tabs_container li span {height:30px;line-height:30px;}#sptab349 .tab-padding {padding:10px}#sptab349 .tabs_mask {background-color:#333333}#sptab349 ul.tabs_container li.tab {background-color:#333333; color:#ffffff; margin-right:0px; border-right:1px solid #666666;}#sptab349 ul.tabs_container li.tab.tab_over {background-color:#057ea6; color:#ffffff}#sptab349 ul.tabs_container li.tab.active {background-color:#729c00; color:#ffffff}#sptab349 {background-color:#ffffff; color:#444444; border:1px solid #e1e1e1}
	</style>
	<script src="/media/jui/js/jquery.min.js?d9feee14607373b407ba126b408c56f6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d9feee14607373b407ba126b408c56f6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d9feee14607373b407ba126b408c56f6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?d9feee14607373b407ba126b408c56f6" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/jquery.easing.1.3.min.js" type="text/javascript"></script>
	<script src="/modules/mod_sptab/assets/js/sptab.js" type="text/javascript"></script>
	<script src="/modules/mod_sp_poll/assets/js/script.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';

	</script>
	<meta property="og:url" content="http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Perfil: Omar Bizaro" />
	<meta property="og:description" content="Lugar de residencia: Orange County, California Háblenos de su negocio: Desde que llegué a este país pasé por los mil oficios, empezando por limpieza de cas..." />

                                </head>
                <body class="site com-content view-article no-layout no-task itemid-798 es-es ltr  sticky-header layout-fluid off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <div class="sp-pre-loader"><div class="wave-two-wrap"><ul class="wave-two"><li></li><li></li><li></li><li></li><li></li><li></li></ul></div> ></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://facebook.com/elsuplemento.larevistaargentina"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/el_suplemento"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/u/0/b/116181469575731682767/116181469575731682767/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://linkedin.com/company/el-suplemento"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-7 col-md-7"><div class="sp-column "><ul class="sp-contact-info"><li class="sp-contact-phone"><i class="fa fa-phone"></i> <a href="tel:+(818)708-8407">+(818) 708-8407</a></li><li class="sp-contact-email"><i class="fa fa-envelope"></i> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></li></ul></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-4 col-md-4"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/logo.png" alt="El Suplemento"><img class="sp-retina-logo hidden-xs" src="/images/logo.gif" alt="El Suplemento" width="300" height="72"><img class="sp-default-logo visible-xs" src="/images/logo.gif" alt="El Suplemento"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-8 col-md-8"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/index.php" >Inicio</a></li><li class="sp-menu-item sp-has-child active"><a class="jsn-icon-image" href="#" title="Secciones" >Secciones</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child active"><a class="sp-group-title" href="#" >Sumario</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sumario/tapames" >Tapa del Mes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/calendar" >Calendario de Eventos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/humor" >Humor</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/horoscopo" >Horóscopo</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/cartas" >Correo de Lectores</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/recetas" >Recetas</a></li><li class="sp-menu-item current-item active"><a  href="/index.php/layout/sumario/perfil" >Perfil</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/comunidad" title="It's free" >De Nuestra Comunidad</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/leyenda" >Leyendas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sumario/encuesta" >Encuesta</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/index.php/layout/anunciante" >Negocios</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/abogados" >Abogados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/seguros" >Agencias de Seguros</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/viajes" >Agencias de Viajes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/dentista" >Dentistas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/inmobiliaria" >Inmobiliarias</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/tax" >Impuestos</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/instituciones" >Instituciones</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/mercado" >Mercados</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/poder" >Poderes y Apostillas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/restaurant" >Restaurantes</a></li><li class="sp-menu-item"><a  href="/index.php/layout/anunciante/varios" >Varios</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/" >Sociedad</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/instituciones" >Instituciones Argentinas</a></li><li class="sp-menu-item"><a  href="/index.php/layout/sociedad/info" >Información importante para argentinos en el exterior</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="#" >Juegos</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/layout/juegos/suplegrama" >Suplegrama</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/moderado" >Sudoku Moderado</a></li><li class="sp-menu-item"><a  href="/index.php/layout/juegos/dificil" >Sudoku Dificil</a></li></ul></li></ul></div></div></div></div></li><li class="sp-menu-item"><a  href="/index.php/revista" title="En Forma de Revista" >Edición Impresa</a></li><li class="sp-menu-item"><a  href="/index.php/notas" >Números Anteriores</a></li><li class="sp-menu-item sp-has-child"><a  href="/" >Anunciantes</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/index.php/anuncios/papel" >Anunciantes Revista en Papel</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/webads" >Anunciantes Página Web</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/clasificados" >Clasificados</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/prices" >Lista de Precios / Advertising Rates</a></li><li class="sp-menu-item"><a  href="/index.php/anuncios/pago" >Pagos / Donaciones</a></li></ul></div></div></li></ul>			</div>
		</div></div></div></div></header><section id="sp-section-3"><div class="container"><div class="row"><div id="sp-stick-leftbottom" class="col-sm-12 col-md-12 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">





<style type="text/css">

/*<![CDATA[*/

#fbplikebox{display: block;padding: 0;z-index: 99999;position: fixed;}

.fbplbadge {display: block;height: 150px;top: 50%;margin-top: -75px;position: absolute;left: -35px;width: 47px;background-image: url("http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png");background-repeat: no-repeat;overflow: hidden;-webkit-border-top-left-radius: 8px;-webkit-border-bottom-left-radius: 8px;-moz-border-radius-topleft: 8px;-moz-border-radius-bottomleft: 8px;border-top-left-radius: 8px;border-bottom-left-radius: 8px;}

/*]]>*/

</style>

<script type="text/javascript">

/*<![CDATA[*/

    (function(w2b){

        w2b(document).ready(function(){

            var $dur = "medium"; // Duration of Animation

            w2b("#fbplikebox").css({right: -297, "top" : 100 })

            w2b("#fbplikebox").hover(function () {

                w2b(this).stop().animate({

                    right: 0

                }, $dur);

            }, function () {

                w2b(this).stop().animate({

                    right: -297
                }, $dur);

            });

            w2b("#fbplikebox").show();

        });

    })(jQuery);

/*]]>*/

</script>

<div id="fbplikebox" style="display:none; background-image:url(''">

    <div class="fbplbadge" style="background-image:url('http://www.elsuplemento.com/modules/mod_fbslider/vertical-right.png');"></div>

    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/elsuplemento.larevistaargentina&amp;width=290&amp;height=150&amp;colorscheme=dark&amp;show_faces=true&amp;border_color=#cccccc&amp;stream=true&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:290px; height:150px;background:#ffffff;" allowtransparency="true"></iframe>

</div>  

	

</div></div></div></div></div></div></section><section id="sp-section-4"><div class="container"><div class="row"><div id="sp-top" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div id="our-team" class="demo-mainsection-intro"><a href="http://www.chugh.com" target="_blank"><img src="/images/banners/chugh.gif" alt="www.chugh.com" style="display: block; margin-left: auto; margin-right: auto;" /></a></div>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-10 col-md-10"><div class="sp-column "><div id="system-message-container">
	</div>
<article class="item item-page item-featured" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
	

	<div class="entry-header">
		
						<dl class="article-info">

		
			<dt class="article-info-term"></dt>	
				
							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
	<i class="fa fa-user"></i>
					<span itemprop="name" data-toggle="tooltip" title="Escrito por ">El Suplemento</span>	</dd>			
			
			
			
			
		
					
			
							<dd class="hits">
	<span class="fa fa-eye"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:22" />
	Visto: 22</dd>					
		

	</dl>
		
					<h2 itemprop="name">
									Perfil: Omar Bizaro							</h2>
												</div>

				
		
		
	
			<div itemprop="articleBody">
		<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18209/omar.jpg" alt="Omar Bizaro" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #cb2525;" /></p>
<p><strong>Lugar de residencia:</strong> <br />Orange County, California</p>
<p><strong>H&aacute;blenos de su negocio:</strong> <br />Desde que llegu&eacute; a este pa&iacute;s pas&eacute; por los mil oficios, empezando por limpieza de casas, oficinas, vendedor de ollas, peluquero, vendiendo cursos de ingl&eacute;s, alba&ntilde;il y otros, pero en el '87 comenc&eacute; a trabajar en la l&iacute;nea de restaurantes y desde entonces segu&iacute; en esto. Por supuesto que as&iacute; suena f&aacute;cil, pero mis grandes batallas las tuve que pasar. Finalmente, en el 2001, decid&iacute; que lo mejor ser&iacute;a trabajar por mi cuenta en este mismo rubro y ah&iacute; naci&oacute; Empanada Man, que me ha dado una satisfacci&oacute;n muy grande al servir a la comunidad todos estos a&ntilde;os. Toda mi familia estuvo involucrada con un apoyo incondicional, lo cual siempre he agradecido y ahora estamos cosechando los frutos del gran esfuerzo.</p>
 
<p>&nbsp;</p>
<p><strong>&iquest;Cu&aacute;ndo lleg&oacute; a Estados Unidos?:</strong><br />&nbsp;Llegu&eacute; ilegalmente por Tijuana en septiembre de 1977 y en 1986 obtuve mi ciudadan&iacute;a estadounidense.</p>
<p><strong>&iquest;Qu&eacute; es lo que m&aacute;s le gusta de este pa&iacute;s?:</strong> <br />Las oportunidades, que dan la posibilidad de tener una buena calidad de vida y donde se puede planificar, hay organizaci&oacute;n. Y por supuesto, la democracia.</p>
<p><strong>&iquest;Qu&eacute; cambiar&iacute;a?:</strong> <br />En los &uacute;ltimos 20 a&ntilde;os vengo viendo una decadencia en la educaci&oacute;n y ser&iacute;a muy importante que los gobiernos pusieran m&aacute;s atenci&oacute;n a esto, aunque sabemos que la mejor manera de gobernar es no educar a la gente.</p>
<p><strong>Rinc&oacute;n preferido del sur de California:</strong> <br />Laguna Beach y toda la costa en general, aunque siendo de Mendoza, la monta&ntilde;a tambi&eacute;n tiene su lugar en mi coraz&oacute;n.</p>
<p><strong>&iquest;Qu&eacute; es lo que m&aacute;s extra&ntilde;a de Argentina?:</strong> <br />La familia, los viejos amigos y las comidas que siempre tienen un sabor especial, y por supuesto las trasnochadas.</p>
<p><strong>&iquest;Por qu&eacute; cree que Argentina deber&iacute;a ser nuevamente una potencia?:</strong><br />Muy dif&iacute;cil la pregunta, pero antes de emigrar, recorr&iacute; bastante y pude observar las incalculables riquezas de Argentina y comparando con otros pa&iacute;ses, eso ya ser&iacute;a una buena raz&oacute;n. De todas formas, me quedan dudas si alguna vez lo fue.</p>
<p><strong>&iquest;Por qu&eacute; cree que estamos como estamos?:</strong> <br />La mentalidad de la gente, se creen cualquier cosa y no aprenden de las experiencias pasadas, no les gusta&nbsp; trabajar duro, la educaci&oacute;n cay&oacute; un 100 % y los gobiernos no ayudan para nada.</p>
<p><strong>Los tres argentinos m&aacute;s ilustres de nuestra historia:</strong> <br />No es justo solamente nombrar a tres, hubo y hay much&iacute;simos pero bueno, por el lado de los deportes: Fangio, Monz&oacute;n, Maradona y Messi.</p>
<p><strong>Hobbies:</strong> <br />La m&uacute;sica, las carreras de autos y reunirme con familiares y amigos.</p>
<p><strong>&iquest;Tango, folclore o rock?:</strong> <br />Rock, rock, folklore.</p>
<p><strong>Un libro:</strong> <br />The power of Habit, de Charles Duhigg.</p>
<p><strong>Una pel&iacute;cula:</strong> <br />Falling Down, con Michael Douglas.</p>
<p><strong>Pel&iacute;cula argentina favorita:</strong> <br />El Secreto de sus Ojos.</p>
<p><strong>Actor:</strong> <br />Ricardo Dar&iacute;n.</p>
<p><strong>Actriz:</strong> <br />No tengo una actriz favorita.</p>
<p><strong>Una canci&oacute;n:</strong> <br />Muchas, en mis 20: Penumbras, de Sandro; despu&eacute;s de mis 40: Paradise by the Dashboard Light, de Meat Loaf.</p>
<p><strong>Un h&eacute;roe/hero&iacute;na de la vida real, m&aacute;s all&aacute; de familiares y amigos:</strong> <br />En estos momentos pienso en el Papa Francisco.</p>
<p><strong>Un sue&ntilde;o realizado:</strong> <br />Mirar mi vida en una escalera ascendente es un sue&ntilde;o realizado.</p>
<p><strong>Un sue&ntilde;o por realizar:</strong> <br />Seguir viajando por este maravilloso mundo con Roxanna, mi esposa y compa&ntilde;era.&curren;</p>
</div>	</div>

	
	
						
	
	
			<div class="article-footer-wrap">
			<div class="article-footer-top">
									<div class="helix-social-share">
		<div class="helix-social-share-icon">
			<ul>
				
				<li>
					<div class="facebook" data-toggle="tooltip" data-placement="top" title="Share On Facebook">

						<a class="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar">

							<i class="fa fa-facebook"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="twitter"  data-toggle="tooltip" data-placement="top" title="Share On Twitter">
						
						<a class="twitter" onClick="window.open('http://twitter.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar&amp;text=Perfil:%20Omar%20Bizaro','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar&amp;text=Perfil:%20Omar%20Bizaro">
							<i class="fa fa-twitter"></i>
						</a>

					</div>
				</li>
				<li>
					<div class="google-plus">
						<a class="gplus" data-toggle="tooltip" data-placement="top" title="Share On Google Plus" onClick="window.open('https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar" >
						<i class="fa fa-google-plus"></i></a>
					</div>
				</li>
				
				<li>
					<div class="linkedin">
						<a class="linkedin" data-toggle="tooltip" data-placement="top" title="Share On Linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar','Linkedin','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.elsuplemento.com/index.php/layout/sumario/perfil/1694-omar" >
							
						<i class="fa fa-linkedin-square"></i></a>
					</div>
				</li>
			</ul>
		</div>		
	</div> <!-- /.helix-social-share -->














			</div>
					</div>
	
</article>
</div></div><div id="sp-right" class="col-sm-2 col-md-2"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Anunciantes</h3><div class="sp-module-content">

<div class="custom"  >
	<hr />
<p><span style="font-size: 10pt;"><a href="http://www.jorgerabaso.com/" target="_blank">Jorge E. Rabaso</a></span></p>
<p><a href="http://www.jorgerabaso.com/" target="_blank"><span style="font-size: 12pt;"><img src="/images/banners/rabaso/rabaso.gif" alt="Jorge E. Rabaso" /></span></a></p>
<hr />
<p><span style="font-size: 10pt;"><a href="/stellamaris.htm" target="_blank">Stellamaris Fuire</a></span></p>
<p style="text-align: left;"><a href="/stellamaris.htm" target="_blank"><img src="/images/banners/stellamaris/inter.gif" alt="" class="pull-center" title="Stellamaris Fuire" /></a></p>
<hr />
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com/" target="_blank">Nuevo Almacen</a></p>
<p style="text-align: left;"><a href="http://www.nuevoalmacen.com" target="_blank"><img src="/images/banners/na/na.gif" alt="" class="pull-center" title="Nuevo Almacen" /></a></p>
<hr />
<p style="text-align: left;"><a href="/index.php/precios" target="_self">Anuncie Aqu&iacute;</a></p>
<p style="text-align: left;"><img src="/images/banners/anuncie/anuncie-aqui.gif" alt="" class="pull-center" title="Anuncie Aqu&iacute;" /></p>
<hr />
<p style="text-align: left;"><a href="http://www.programavocesdelatierra.com/" target="_blank">Voces de la tierra</a></p>
<p><a href="http://www.programavocesdelatierra.com" target="_blank"><img src="/images/banners/voces/voces.gif" alt="voces" /></a></p>
<hr />
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 487px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 455px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 447px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Search</h3><div class="sp-module-content"><div class="search">
	<form action="/index.php/layout/sumario/perfil" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="798" />
	</form>
</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-position-12" class="col-sm-8 col-md-8"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Notas Relacionadas</h3><div class="sp-module-content"><ul class="relateditems">
<li>
	<a href="/index.php/layout/sumario/perfil/10-della">
				Pablo Sebastián Della Bella</a>
</li>
<li>
	<a href="/index.php/layout/sumario/perfil/33-bordarampe">
				Guillermo Bordarampé</a>
</li>
<li>
	<a href="/index.php/layout/sumario/perfil/37-fede">
				Federico J. Browne</a>
</li>
<li>
	<a href="/index.php/layout/sumario/perfil/43-vecc">
				Victoria Schiafino</a>
</li>
<li>
	<a href="/index.php/layout/sumario/perfil/21-tortorella">
				Cintia Tortorella</a>
</li>
</ul>
</div></div><div class="sp-module "><div class="sp-module-content">
<div class="sptab_red" id="sptab349">
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="encuesta" class="sptab-title">Encuesta</span></h2>
			
<div class="mod-sppoll ">
			<strong>Con Estados Unidos perdiendo influencia a nivel internacional, ¿quién considera que se posicionará como líder mundial para los próximos 10 años?</strong>
				<form class="form-sppoll" data-id="8" data-module_id="336">
						<div class="radio">
				<label>
					<input type="radio" name="question" value="0" checked>
					Alemania				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="1" >
					China				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="2" >
					Rusia				</label>
			</div>
						<div class="radio">
				<label>
					<input type="radio" name="question" value="3" >
					Gran Bretaña				</label>
			</div>
						<input type="submit" class="btn btn-default" value="Submit">
			<input type="button" class="btn btn-success btn-poll-result" data-result_id="8" value="Result">
		</form>
		<div class="sppoll-results"></div>
	</div>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="la_revista" class="sptab-title">La Revista</span></h2>
			<div data-configid="1044546/51746169" style="width:100%; height:323px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="más_leído" class="sptab-title">Más Leído</span></h2>
			<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/recetas/1576-pastafrola" itemprop="url">
			<span itemprop="name">
				Pastafrola			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/perfil/1575-cuonzo" itemprop="url">
			<span itemprop="name">
				Marcella Cuonzo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/perfil/1628-jovenich" itemprop="url">
			<span itemprop="name">
				Ana Carolina Jovenich 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/notas/286-206/1636-humor" itemprop="url">
			<span itemprop="name">
				Página de Humor • Mayo 2017			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/layout/sumario/recetas/1608-escabeche" itemprop="url">
			<span itemprop="name">
				Berenjenas al escabeche			</span>
		</a>
	</li>
</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="te_puede_interesar" class="sptab-title">Te puede interesar</span></h2>
			<ul class="newsflash-vert">
					<li class="newsflash-item">
			
	<h4 class="newsflash-title">
			<a href="/index.php/notas/286-206/1639-dijo">
			Se dijo en Abril 2017		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/18206/carlin.jpg" alt="John Carlin" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #c7c2c2;" /></p>
<p><strong>La Frase de Francisco</strong><br />&ldquo;El mundo debe detener a los se&ntilde;ores de la guerra. Hoy el pecado se manifiesta con toda su fuerza de destrucci&oacute;n en las guerras, en las diversas formas de violencia y maltrato, en el abandono de los m&aacute;s fr&aacute;giles. Son los &uacute;ltimos, los inermes, los que siempre pagan. Este crecimiento de la violencia, en el peor de los casos puede llevar a la muerte f&iacute;sica y espiritual de muchos, y hasta de todos&rdquo;</p>


	<a class="readmore" href="/index.php/notas/286-206/1639-dijo">Leer más...</a>
					</li>
	</ul>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="twitter" class="sptab-title">Twitter</span></h2>
			<a class="twitter-timeline" data-width="300" data-height="250" data-theme="dark" href="https://twitter.com/el_suplemento">Tweets by el_suplemento</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="ultimos_artículos" class="sptab-title">Ultimos artículos</span></h2>
			<div class="latestnews">
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/perfil/1694-omar" itemprop="url">
			<span itemprop="name">
				Perfil: Omar Bizaro			</span>
		</a>
		<small>04 Agosto 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/290-209/1693-dijo" itemprop="url">
			<span itemprop="name">
				Se dijo en Julio 2017			</span>
		</a>
		<small>03 Agosto 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/notas/290-209/1692-cifras" itemprop="url">
			<span itemprop="name">
				El mes de julio 2017 en cifras			</span>
		</a>
		<small>02 Agosto 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/cartas" itemprop="url">
			<span itemprop="name">
				Cartas y más Cartas • Agosto 2017			</span>
		</a>
		<small>01 Agosto 2017</small>
	</div>
	<div itemscope itemtype="http://schema.org/Article">
		<a href="/index.php/layout/sumario/tapames" itemprop="url">
			<span itemprop="name">
				Tapa del Mes			</span>
		</a>
		<small>01 Agosto 2017</small>
	</div>
</div>
			<div style="clear:both"></div>
		</div>
	</div>
	<div style="display:none">
		<div class="tab-padding">
			<h2 style="display:none" class="title"><span id="bienvenido_a_el_suplemento_" class="sptab-title sptab_sfxmobile-intro">Bienvenido a El Suplemento	</span></h2>
			

<div class="custommobile-intro"  >
	<p><a href="http://www.elsuplemento.com/index.php/notas/290-209"><img src="/images/stories/18209/209.jpg" alt="Tapa # 209" width="600" height="735" class="pull-center" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p><!-- [if gte mso 9]><xml>
 <o:OfficeDocumentSettings>
  <o:AllowPNG/>
 </o:OfficeDocumentSettings>
</xml><![endif]--></p>
<p><!-- [if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:HyphenationZone>21</w:HyphenationZone>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>ES-AR</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!-- [if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!-- [if gte mso 10]>

<![endif]--></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 23px; left: 23px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 28px; left: 15px;">Save</span></p></div>
			<div style="clear:both"></div>
		</div>
	</div>
</div>

<script type="text/javascript">
	jQuery(function($) {
		$('#sptab349').sptab({
			animation : 'fade',
			btnPos: 'top',
			activator: 'click',
			transition: 'linear',
			duration: 400		});
	});
</script></div></div></div></div><div id="sp-position3" class="col-sm-6 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangulo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="1300076578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></section><section id="sp-section-9"><div class="container"><div class="row"><div id="sp-content-bottom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8277744692760456"
     data-ad-slot="9691559122"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="sp-module "><div class="sp-module-content"><div style="display:table; #position:relative; overflow:hidden; height:90px; width:728px; background:#dcdbd7;"><div style="display: table-cell;#position: absolute; #top: 50%; #left: 50%; vertical-align: middle;text-align:center"><div style="#position: relative; #top: -50%;#left: -50%"><a href="https://mblink.it/13RTl13RU"><img src="https://mblink.it/13RTl13RU.img" alt="tel:18663121294" border="0"></a></div></div></div></div></div><div class="sp-module lightbox-2"><div class="sp-module-content">

<div class="customlightbox-2"  >
	<p><a href="http://www.thegauchoscatering.com" target="_blank"><img src="/images/banners/thegauchos.gif" alt="thegauchos" style="float: left;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Save</span></p></div>
</div></div></div></div></div></div></section><section id="sp-section-11"><div class="container"><div class="row"><div id="sp-user1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Perfiles Nuestra Gente</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/1315-mariela">
			Mariela Caravetta		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/16189/mariela.jpg" alt="Mariela Caravetta" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px; border: 1px solid #000000;" /></p>
<p><strong>Lugar de residencia:</strong> <br />Los Angeles, California</p>
<p><strong>H&aacute;blenos de su negocio/profesi&oacute;n:</strong> <br />Soy abogada licenciada en el Estado de California. En la actualidad me dedico casi enteramente al &aacute;rea de inmigraci&oacute;n, que es a su vez la que m&aacute;s satisfacciones me ha dado en el &aacute;mbito profesional. Por 20 a&ntilde;os he ayudado a miles de familias a realizar su sue&ntilde;o de inmigrar legalmente a los Estados Unidos, ya sea para mejorar su porvenir econ&oacute;mico, o escapando de opresiones e injusticias en sus pa&iacute;ses de origen. Tenemos una oficina en la ciudad de Los Angeles, y otra en el Valle de San Fernando (Van Nuys). Mi objetivo es dar un servicio honesto y personalizado, creando soluciones para mis clientes de acuerdo a sus objetivos.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/1315-mariela">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/perfil/37-fede">
			Federico J. Browne		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/perfil/fede.jpg" alt="Federico Browne" width="870" height="350" style="margin-left: auto; margin-right: auto; display: block; margin-bottom: 15px; border: 1px solid black;" title="Perfil: Federico J. Browne. Ex jugador profesional de Tenis" /> <strong>Lugar de Residencia: </strong><br />Studio City, California.<br /><br /><strong>H&aacute;blenos de su negocio/ profesi&oacute;n:</strong><br />Fui jugador profesional de Tenis entre 1993 y 2005, alcanzando el&nbsp; N&ordm;1 del mundo en juniors del a&ntilde;o 1994. Desde el 2005 soy el Director de Federico Browne Tennis Academy, una academia de tenis enfocada en el desarrollo de jugadores&nbsp; para alta performance, la mayor&iacute;a con metas de alcanzar becas en universidades y otros de jugar tenis profesionalmente.</p>


	<a class="readmore" href="/index.php/layout/sumario/perfil/37-fede">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user3" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash1"><h3 class="sp-module-title">De Nuestra Comunidad</h3><div class="sp-module-content"><ul class="newsflash-vertjsn-news-flash1">
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/1466-latimex">
			Latimex: Nuevo local		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 20px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/0554/latimex.jpg" alt="Latimex: Nuevo local" style="margin: 6px; border: 1px solid #000000; float: left;" />El mercado argentino y sudamericano Latimex, cambi&oacute; de casa pero no de calidad. As&iacute; es, porque desde julio Latimex se mud&oacute;, dentro del mismo shopping, pero a un local mucho m&aacute;s amplio y vistoso que el anterior, para poder brindar a todos sus clientes una mayor variedad y calidad de productos t&iacute;picos de su tierra.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/1466-latimex">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item">
			
	<h4 class="newsflash-titlejsn-news-flash1">
			<a href="/index.php/layout/sumario/comunidad/118-gaucho">
			CENTRO GAUCHO MARTÍN FIERRO		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid;
  padding: 15px;
  border-radius: 4px;
  box-shadow: 0 0 15px #000;
  background-color: #fff">
<p><img src="/images/stories/16187/fierro.jpg" alt="Martin Fierro" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Present&oacute; el libro &ldquo;Odisea de un Inmigrante&rdquo;<br /></strong>Con los fulgores del t&eacute;rmino de un c&aacute;lido verano, el &uacute;ltimo s&aacute;bado 19 de septiembre en la ciudad de Lawndale, California, el Centro Gaucho Mart&iacute;n Fierro present&oacute; el libro &ldquo;Odisea de un Inmigrante&rdquo; &ndash; La historia de Augusto Gallo&rdquo;, del escritor y poeta argentino &ldquo;El Gaucho&rdquo; Rafael Figueroa.</p>


	<a class="readmore" href="/index.php/layout/sumario/comunidad/118-gaucho">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
	</ul>
</div></div></div></div><div id="sp-user6" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Recetas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1354-noquis">
			Ñoquis de papas. Recetas Veganas 		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/noquis.jpg" alt="&Ntilde;oquis de papa" style="display: block; margin: 0px auto; border: 1px solid #000000;" /></p>
<p><strong>Ingredientes</strong> <br />&bull; 1 Kg de papas<br />&bull; 350 grs de harina 0000<br />&bull; Aceite<br />&bull; Pimienta y sal a gusto<br />&bull; Nuez moscada (opcional)</p>
<p><strong>Preparaci&oacute;n</strong><br />1) Hervir las papas enteras para que conserven el almid&oacute;n.</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1354-noquis">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/recetas/1676-flan">
			Flan Casero		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/recetas/flan.jpg" alt="Flan Casero" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 10px; border: 3px solid #ef2a2a;" /></p>
<p>Qu&eacute; ganas ten&iacute;a de preparar este postre, un flan casero a la manera tradicional, sin duda alguna una de las mejores elaboraciones de nuestra gastronom&iacute;a y todo un lujo en la mesa.</p>
<p><em>4 personas</em> <br /><strong>Tiempo de preparaci&oacute;n</strong>: 10 minutos<br /><strong>Tiempo de cocci&oacute;n</strong>: 60 minutos</p>


	<a class="readmore" href="/index.php/layout/sumario/recetas/1676-flan">Leer más...</a>
					</li>
	</ul>
</div></div></div></div><div id="sp-user7" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module jsn-news-flash2"><h3 class="sp-module-title">Leyendas</h3><div class="sp-module-content"><ul class="newsflash-horizjsn-news-flash2">
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1424-colibri">
			Leyenda del colibrí		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/17197/colibri.jpg" alt="Leyenda del colibr&iacute;" style="display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px;" /></p>
<p>Flor, una hermosa india de grandes ojos negros, amaba a un joven llamado <strong>&Aacute;gil</strong>. &Eacute;ste pertenec&iacute;a a una tribu enemiga y por lo tanto s&oacute;lo pod&iacute;an verse a escondidas. <br />Al atardecer, cuando el sol en el horizonte arde como una inmensa ascua, los dos novios se reun&iacute;an en un bosque, junto a un arroyo cantar&iacute;n y juguet&oacute;n, que pon&iacute;a su reflejo plateado en la penumbra verde. Los dos j&oacute;venes pod&iacute;an verse s&oacute;lo unos minutos, pues de lo contrario pod&iacute;an despertar sospechas.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1424-colibri">Leer más...</a>
							<span class="article-separator">&#160;</span>
					</li>
					<li>
			
	<h4 class="newsflash-titlejsn-news-flash2">
			<a href="/index.php/layout/sumario/leyenda/1320-irupe">
			La Leyenda del Irupé		</a>
		</h4>


	

	<div style="border: 1px #e4e4e4 solid; padding: 15px; border-radius: 4px; box-shadow: 0 0 15px #000; background-color: #fff;">
<p><img src="/images/stories/16189/irupe.jpg" alt="La Leyenda del Irup&eacute;" style="border: 1px solid #000000; display: block; margin-left: auto; margin-right: auto; margin-bottom: 15px;" /></p>
<p>Esta hermosa leyenda guaran&iacute; viene de los vocablos "i" que significa &ldquo;agua&rdquo;, "ru" que significa el que trae&rdquo;, y "pe" que significa &ldquo;plato&rdquo;. O sea, plato que lleva el agua.</p>


	<a class="readmore" href="/index.php/layout/sumario/leyenda/1320-irupe">Leer más...</a>
					</li>
	</ul>
</div></div></div></div></div></div></section><section id="sp-mas-leidas"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Acerca de Nosotros</h3><div class="sp-module-content">

<div class="custom"  >
	<p><strong><span style="font-size: 13.5pt; font-family: 'Times New Roman','serif';">El Suplemento es el principal medio argentino del Sur de California. Fundado en el a&ntilde;o 2000, es una revista de distribuci&oacute;n gratuita en todos los locales argentinos, con una tirada aproximada de 24.000 copias. Cubre la comunidad argentina local e informaci&oacute;n de utilidad para los compatriotas en el exterior. </span></strong></p></div>
</div></div></div></div><div id="sp-bottom4" class="col-sm-3 col-md-3"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menumenu-treemenu">
<li class="item-542"><a href="/index.php/quien" > Quienes Somos</a></li><li class="item-544"><a href="/index.php/lista" > Lista de Precios / Advertising Rates</a></li><li class="item-545"><a href="/index.php/preguntas" > Preguntas mas frecuentes</a></li><li class="item-546"><a href="http://www.elsuplemento.com/suscripcion.htm" > Suscripción</a></li><li class="item-1989"><a href="/index.php/mapa" > Mapa del sitio</a></li><li class="item-1910"><a href="/index.php/contactenos" > Contactenos</a></li></ul>
</div></div></div></div><div id="sp-bottom3" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Connect with us</h3><div class="sp-module-content">

<div class="custom"  >
	<div id="demo-connect-with-us">
<p>Welcome to El Suplemento Magazine</p>
<p><strong>Phone:</strong> (818) 708-8407</p>
<p><strong>Cel:</strong> (818) 590-8407</p>
<p><strong>Email:</strong> <a href="mailto:director@elsuplemento.com">director@elsuplemento.com</a></p>
<p><strong>Website</strong><strong>:</strong> <a href="http://www.elsuplemento.com">www.elsuplemento.com</a></p>
</div></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">© 2003 El Suplemento. All Rights Reserved. Designed By Pablo Garriga</span></div></div></div></div></footer>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-435"><a href="/index.php" > Inicio</a></li><li class="item-466  active deeper parent"><a class="jsn-icon-image" href="#" title="Secciones" > Secciones</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-466"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-466"><li class="item-1926  active deeper parent"><a href="#" > Sumario</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1926"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1926"><li class="item-472"><a href="/index.php/layout/sumario/tapames" > Tapa del Mes</a></li><li class="item-473"><a href="/index.php/layout/sumario/calendar" > Calendario de Eventos</a></li><li class="item-474"><a href="/index.php/layout/sumario/humor" > Humor</a></li><li class="item-475"><a href="/index.php/layout/sumario/horoscopo" > Horóscopo</a></li><li class="item-476"><a href="/index.php/layout/sumario/cartas" > Correo de Lectores</a></li><li class="item-477"><a href="/index.php/layout/sumario/recetas" > Recetas</a></li><li class="item-798  current active"><a href="/index.php/layout/sumario/perfil" > Perfil</a></li><li class="item-496"><a href="/index.php/layout/sumario/comunidad" title="It's free" > De Nuestra Comunidad</a></li><li class="item-1927"><a href="/index.php/layout/sumario/leyenda" > Leyendas</a></li><li class="item-1992"><a href="/index.php/layout/sumario/encuesta" > Encuesta</a></li></ul></li><li class="item-499  deeper parent"><a href="/index.php/layout/anunciante" > Negocios</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-499"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-499"><li class="item-1983"><a href="/index.php/layout/anunciante/abogados" > Abogados</a></li><li class="item-1987"><a href="/index.php/layout/anunciante/seguros" > Agencias de Seguros</a></li><li class="item-1975"><a href="/index.php/layout/anunciante/viajes" > Agencias de Viajes</a></li><li class="item-1999"><a href="/index.php/layout/anunciante/dentista" > Dentistas</a></li><li class="item-1986"><a href="/index.php/layout/anunciante/inmobiliaria" > Inmobiliarias</a></li><li class="item-1985"><a href="/index.php/layout/anunciante/tax" > Impuestos</a></li><li class="item-2000"><a href="/index.php/layout/anunciante/instituciones" > Instituciones</a></li><li class="item-1976"><a href="/index.php/layout/anunciante/mercado" > Mercados</a></li><li class="item-1977"><a href="/index.php/layout/anunciante/poder" > Poderes y Apostillas</a></li><li class="item-1974"><a href="/index.php/layout/anunciante/restaurant" > Restaurantes</a></li><li class="item-1978"><a href="/index.php/layout/anunciante/varios" > Varios</a></li></ul></li><li class="item-468  deeper parent"><a href="#" > Juegos</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-468"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-468"><li class="item-482"><a href="/index.php/layout/juegos/suplegrama" > Suplegrama</a></li><li class="item-1275"><a href="/index.php/layout/juegos/moderado" > Sudoku Moderado</a></li><li class="item-707"><a href="/index.php/layout/juegos/dificil" > Sudoku Dificil</a></li></ul></li><li class="item-1993  deeper parent">	<a class="nav-header ">Sociedad</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1993"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1993"><li class="item-479"><a href="/index.php/layout/sociedad/instituciones" > Instituciones Argentinas</a></li><li class="item-1760"><a href="/index.php/layout/sociedad/info" > Información importante para argentinos en el exterior</a></li></ul></li></ul></li><li class="item-470"><a href="/index.php/revista" title="En Forma de Revista" > Edición Impresa</a></li><li class="item-1749"><a href="/index.php/notas" > Números Anteriores</a></li><li class="item-706  divider deeper parent"><a class="separator ">Anunciantes</a>
<span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-706"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-706"><li class="item-989"><a href="/index.php/anuncios/papel" > Anunciantes Revista en Papel</a></li><li class="item-1584"><a href="/index.php/anuncios/webads" > Anunciantes Página Web</a></li><li class="item-708"><a href="/index.php/anuncios/clasificados" > Clasificados</a></li><li class="item-543"><a href="/index.php/anuncios/prices" > Lista de Precios / Advertising Rates</a></li><li class="item-1783"><a href="/index.php/anuncios/pago" > Pagos / Donaciones</a></li></ul></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    
                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                                            <a href="javascript:void(0)" class="scrollup">&nbsp;</a>
                    
                </body>
                </html>
